<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Paqja, Bushati në OKB: Të parandalojmë krizat! - Ballkan News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ballkan.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paqja, Bushati në OKB: Të parandalojmë krizat! - Ballkan News" />
<meta property="og:description" content="Ministri i Jashtëm, Ditmir Bushati mori pjesë në takimin e nivelit të lartë për paqen, të organizuar nga Kombet e Bashkuara. Bushati e vuri theksin tek pamjaftueshmëria dhe pamundësia për t’u përballur me nevojën urgjente të krizave, me të cilën po përballen shumë vende sot në botë. “Kompleksiteti i sfidave globale me të cilat përballemi &hellip;" />
<meta property="og:url" content="https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="article:publisher" content="https://www.facebook.com/newsballkan/" />
<meta property="article:section" content="Politikë" />
<meta property="article:published_time" content="2018-04-25T15:50:59+00:00" />
<meta property="og:image" content="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg" />
<meta property="og:image:secure_url" content="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg" />
<meta property="og:image:width" content="884" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ministri i Jashtëm, Ditmir Bushati mori pjesë në takimin e nivelit të lartë për paqen, të organizuar nga Kombet e Bashkuara. Bushati e vuri theksin tek pamjaftueshmëria dhe pamundësia për t’u përballur me nevojën urgjente të krizave, me të cilën po përballen shumë vende sot në botë. “Kompleksiteti i sfidave globale me të cilat përballemi [&hellip;]" />
<meta name="twitter:title" content="Paqja, Bushati në OKB: Të parandalojmë krizat! - Ballkan News" />
<meta name="twitter:image" content="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Paqja, Bushati në OKB: Të parandalojmë krizat! Comments Feed" href="https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ballkan.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ballkan.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ballkan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ballkan.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ballkan.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.ballkan.com/?p=7267' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ballkan.com\/wp-admin\/","wpRestNonce":"9fa3552297","wpRestUrl":"https:\/\/www.ballkan.com\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ballkan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ballkan.com/",
                                "name": "Ballina"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ballkan.com/blog/category/politike/",
                                "name": "Politikë"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/",
                                "name": "Paqja, Bushati në OKB: Të parandalojmë krizat!"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-270x270.png" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88874866-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7267 single-format-standard paqja-bushati-ne-okb-te-parandalojme-krizat global-block-template-8 td-magazine single_template_7 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.ballkan.com/blog/category/politike/">Politikë</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ballkan.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, April 25, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.ballkan.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.ballkan.com/">
			<img src="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-300x300.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.ballkan.com/">
			<img class="td-retina-data" data-retina="https://www.ballkan.com/wp-content/uploads/2018/03/ballkan-news-logo-e1521129103495-300x83.png" src="https://www.ballkan.com/wp-content/uploads/2018/03/ballkan-news-logo-e1521129103495-300x83.png" alt=""/>
			<span class="td-visual-hidden">Ballkan News</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="https://www.ballkan.com/blog/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
<article id="post-7267" class="td-post-template-7 post-7267 post type-post status-publish format-standard has-post-thumbnail hentry category-politike td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ballkan.com/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Politikë" class="entry-crumb" href="https://www.ballkan.com/blog/category/politike/">Politikë</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paqja, Bushati në OKB: Të parandalojmë krizat!</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.ballkan.com/blog/category/politike/">Politikë</a></li></ul>	                    <h1 class="entry-title">Paqja, Bushati në OKB: Të parandalojmë krizat!</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="https://www.ballkan.com/blog/author/admin/">admin</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:50:59+00:00" >April 25, 2018</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7267">1</span></div>	                        <div class="td-post-comments"><a href="https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_uid_1_5ae0e6721ad3e" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paqja%2C+Bushati+n%C3%AB+OKB%3A+T%C3%AB+parandalojm%C3%AB+krizat%21&url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F&via=Ballkan+News" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/&amp;media=https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg&description=Paqja%2C+Bushati+n%C3%AB+OKB%3A+T%C3%AB+parandalojm%C3%AB+krizat%21" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paqja, Bushati në OKB: Të parandalojmë krizat! %0A%0A https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5ae0e6721ad3e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>Ministri i Jashtëm, Ditmir Bushati mori pjesë në takimin e nivelit të lartë për paqen, të organizuar nga Kombet e Bashkuara.</p>
<p>Bushati e vuri theksin tek pamjaftueshmëria dhe pamundësia për t’u përballur me nevojën urgjente të krizave, me të cilën po përballen shumë vende sot në botë.</p>
<p>“Kompleksiteti i sfidave globale me të cilat përballemi tani kërkon qasje të reja të integruara për paqen, ide të reja dhe një menaxhim më efektiv të burimeve dhe mjeteve. Sipas mendimit tonë, parandalimi është fjala kyçe. Kombet e Bashkuara duhet të krijojnë mekanizma të aftë për të identifikuar shenjat e konfliktit të mundshëm, me qëllim që të veprojmë në kohë”, deklaroi ai.</p>
<p>Roli i OKB-së në këtë drejtim, sipas Bushatit, është thelbësor.</p>
<p>“Vendosja e parandalimit në zemër të punës së OKB-së kërkon bashkimin, në mënyrë koherente, të tre shtyllave të OKB-së: paqen dhe sigurinë, zhvillimin dhe çështjet e të drejtave të njeriut”, vijoi kryediplomati shqiptar.</p>
<p>Sa i takon Shqipërisë, Ditmir Bushati deklaron se vendi ynë mbetet i angazhuar dhe bindur për mbrojtjen e të drejtave të njeriut dhe mbështet pa rezerva platformat e OKB-së në këtë drejtim.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5ae0e6721bf1e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paqja%2C+Bushati+n%C3%AB+OKB%3A+T%C3%AB+parandalojm%C3%AB+krizat%21&url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F04%2F25%2Fpaqja-bushati-ne-okb-te-parandalojme-krizat%2F&via=Ballkan+News" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/&amp;media=https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg&description=Paqja%2C+Bushati+n%C3%AB+OKB%3A+T%C3%AB+parandalojm%C3%AB+krizat%21" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Paqja, Bushati në OKB: Të parandalojmë krizat! %0A%0A https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5ae0e6721bf1e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://www.ballkan.com/blog/2018/04/25/komisioni-tahiri-alibeaj-rama-bllokon-hetimin-sna-jep-certifikate-sigurie/">Komisioni ‘Tahiri’, Alibeaj: Rama bllokon hetimin, s’na jep certifikatë sigurie</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://www.ballkan.com/blog/2018/04/25/perfundon-takimi-ne-berlin-merkel-optimiste-vlereson-ramen-per-reformat/">Përfundon takimi në Berlin, Merkel optimiste; vlerëson Ramën për reformat</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ballkan.com/blog/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/63cb55c00108efbb2a3d0d1945b56097?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63cb55c00108efbb2a3d0d1945b56097?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ballkan.com/blog/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-04-25T15:50:59+00:00"><meta itemprop="dateModified" content="2018-04-25T15:50:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ballkan.com/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ballkan.com/wp-content/uploads/2018/03/ballkan-news-logo-e1521129103495-300x83.png"></span><meta itemprop="name" content="Ballkan News"></span><meta itemprop="headline " content="Paqja, Bushati në OKB: Të parandalojmë krizat!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ballkan.com/wp-content/uploads/2018/04/bushatok.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="530"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5ae0e6721d66e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5ae0e6721d66e" ><script>var block_td_uid_4_5ae0e6721d66e = new tdBlock();
block_td_uid_4_5ae0e6721d66e.id = "td_uid_4_5ae0e6721d66e";
block_td_uid_4_5ae0e6721d66e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5ae0e6721d66e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ae0e6721d66e_rand","tdc_css_class_style":"td_uid_4_5ae0e6721d66e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7267,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5ae0e6721d66e.td_column_number = "3";
block_td_uid_4_5ae0e6721d66e.block_type = "td_block_related_posts";
block_td_uid_4_5ae0e6721d66e.post_count = "6";
block_td_uid_4_5ae0e6721d66e.found_posts = "322";
block_td_uid_4_5ae0e6721d66e.header_color = "";
block_td_uid_4_5ae0e6721d66e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae0e6721d66e.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_4_5ae0e6721d66e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ae0e672204f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ae0e6721d66e" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_6_5ae0e67220530" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ae0e6721d66e" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_4_5ae0e6721d66e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/perfundon-takimi-ne-berlin-merkel-optimiste-vlereson-ramen-per-reformat/" rel="bookmark" title="Përfundon takimi në Berlin, Merkel optimiste; vlerëson Ramën për reformat"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/rama-8-640x427-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/rama-8-640x427-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2018/04/rama-8-640x427-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përfundon takimi në Berlin, Merkel optimiste; vlerëson Ramën për reformat"/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/perfundon-takimi-ne-berlin-merkel-optimiste-vlereson-ramen-per-reformat/" rel="bookmark" title="Përfundon takimi në Berlin, Merkel optimiste; vlerëson Ramën për reformat">Përfundon takimi në Berlin, Merkel optimiste; vlerëson Ramën për reformat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/komisioni-tahiri-alibeaj-rama-bllokon-hetimin-sna-jep-certifikate-sigurie/" rel="bookmark" title="Komisioni ‘Tahiri’, Alibeaj: Rama bllokon hetimin, s’na jep certifikatë sigurie"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/alibeaj-1-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/alibeaj-1-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2018/04/alibeaj-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komisioni ‘Tahiri’, Alibeaj: Rama bllokon hetimin, s’na jep certifikatë sigurie"/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/komisioni-tahiri-alibeaj-rama-bllokon-hetimin-sna-jep-certifikate-sigurie/" rel="bookmark" title="Komisioni ‘Tahiri’, Alibeaj: Rama bllokon hetimin, s’na jep certifikatë sigurie">Komisioni ‘Tahiri’, Alibeaj: Rama bllokon hetimin, s’na jep certifikatë sigurie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/negociatat-rama-shqiperia-jo-koke-turku-aktore-te-3-te-rrezik-per-ballkanin/" rel="bookmark" title="Negociatat, Rama: Shqipëria jo “kokë turku”! Aktorë të 3-të rrezik për Ballkanin"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/rama-dw-768x433-218x150.png" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/rama-dw-768x433-218x150.png 218w, https://www.ballkan.com/wp-content/uploads/2018/04/rama-dw-768x433-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negociatat, Rama: Shqipëria jo “kokë turku”! Aktorë të 3-të rrezik për Ballkanin"/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/negociatat-rama-shqiperia-jo-koke-turku-aktore-te-3-te-rrezik-per-ballkanin/" rel="bookmark" title="Negociatat, Rama: Shqipëria jo “kokë turku”! Aktorë të 3-të rrezik për Ballkanin">Negociatat, Rama: Shqipëria jo “kokë turku”! Aktorë të 3-të rrezik për Ballkanin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/die-welt-shqiperia-drejt-be-imazhin-ia-prish-tahiri-dhe-krimi/" rel="bookmark" title="‘Die Welt’: Shqipëria drejt BE, imazhin ia prish ‘Tahiri’ dhe krimi"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/78581b2f0c01b9ead6558d9fbf5da3b9-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/78581b2f0c01b9ead6558d9fbf5da3b9-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2018/04/78581b2f0c01b9ead6558d9fbf5da3b9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Die Welt’: Shqipëria drejt BE, imazhin ia prish ‘Tahiri’ dhe krimi"/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/die-welt-shqiperia-drejt-be-imazhin-ia-prish-tahiri-dhe-krimi/" rel="bookmark" title="‘Die Welt’: Shqipëria drejt BE, imazhin ia prish ‘Tahiri’ dhe krimi">‘Die Welt’: Shqipëria drejt BE, imazhin ia prish ‘Tahiri’ dhe krimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/lobimi-per-negociatat-rama-takon-kreun-e-bundestagut-gjermandje-ne-tirane-presidenti-i-ke-donald-tusk-ia-beri-te-qarte-kryeministrit-edi-rama-se-duhen-bindur-vendet-anetare-qe-te-japin-ok-per-celje/" rel="bookmark" title="Lobimi për negociatat, Rama takon kreun e Bundestagut gjermanDje në Tiranë, Presidenti i KE, Donald Tusk ia bëri të qartë kryeministrit Edi Rama se duhen bindur vendet anëtare që të japin ok për çeljen e negociatave në qershor dhe ky do të jetë një mision jo pak i vështirë.  Dhe, kreu i qeverisë, ashtu siç kishte paralajmëruar e nisi fushatën personale të ‘lobimit” për negociatat në Gjermani, aty ku mëngjesin e sotëm është ndaluar në Bundestag për të takuar kryeparlamentarin Ëolfgang Schauble."><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/rama-gjerman-768x394-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/rama-gjerman-768x394-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2018/04/rama-gjerman-768x394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lobimi për negociatat, Rama takon kreun e Bundestagut gjermanDje në Tiranë, Presidenti i KE, Donald Tusk ia bëri të qartë kryeministrit Edi Rama se duhen bindur vendet anëtare që të japin ok për çeljen e negociatave në qershor dhe ky do të jetë një mision jo pak i vështirë.  Dhe, kreu i qeverisë, ashtu siç kishte paralajmëruar e nisi fushatën personale të ‘lobimit” për negociatat në Gjermani, aty ku mëngjesin e sotëm është ndaluar në Bundestag për të takuar kryeparlamentarin Ëolfgang Schauble."/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/lobimi-per-negociatat-rama-takon-kreun-e-bundestagut-gjermandje-ne-tirane-presidenti-i-ke-donald-tusk-ia-beri-te-qarte-kryeministrit-edi-rama-se-duhen-bindur-vendet-anetare-qe-te-japin-ok-per-celje/" rel="bookmark" title="Lobimi për negociatat, Rama takon kreun e Bundestagut gjermanDje në Tiranë, Presidenti i KE, Donald Tusk ia bëri të qartë kryeministrit Edi Rama se duhen bindur vendet anëtare që të japin ok për çeljen e negociatave në qershor dhe ky do të jetë një mision jo pak i vështirë.  Dhe, kreu i qeverisë, ashtu siç kishte paralajmëruar e nisi fushatën personale të ‘lobimit” për negociatat në Gjermani, aty ku mëngjesin e sotëm është ndaluar në Bundestag për të takuar kryeparlamentarin Ëolfgang Schauble.">Lobimi për negociatat, Rama takon kreun e Bundestagut gjermanDje në Tiranë, Presidenti i KE, Donald Tusk ia bëri të qartë kryeministrit Edi Rama se...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/media-gjermane-rama-do-tentoje-ta-beje-per-vete-merkelin/" rel="bookmark" title="Media gjermane: Rama do tentojë ta bëjë për vete Merkelin"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/auto_17534633_3031524650321-218x150.gif" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/auto_17534633_3031524650321-218x150.gif 218w, https://www.ballkan.com/wp-content/uploads/2018/04/auto_17534633_3031524650321-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Media gjermane: Rama do tentojë ta bëjë për vete Merkelin"/></a></div>                <a href="https://www.ballkan.com/blog/category/politike/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/media-gjermane-rama-do-tentoje-ta-beje-per-vete-merkelin/" rel="bookmark" title="Media gjermane: Rama do tentojë ta bëjë për vete Merkelin">Media gjermane: Rama do tentojë ta bëjë për vete Merkelin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ae0e6721d66e" data-td_block_id="td_uid_4_5ae0e6721d66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ae0e6721d66e" data-td_block_id="td_uid_4_5ae0e6721d66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/04/25/paqja-bushati-ne-okb-te-parandalojme-krizat/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Emri:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Komentin" /> <input type='hidden' name='comment_post_ID' value='7267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Na ndiqni në Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/ballkannews" target="_blank">@ballkannews</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_7_5ae0e67224a97_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_5ae0e67224a97" ><div class="td-block-title-wrap"></div><div id=td_uid_7_5ae0e67224a97 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-8 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXnXfACneh7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20687380_1930463280553342_2873897166194081792_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXnXaQanNx4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20688262_256200524870695_1588960251082702848_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXnXL1NnJF8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20686968_220180428509422_6189639810223702016_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXksE4THf9w" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20686905_320773205001580_1940216605128523776_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXkrnpBn8pj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20686461_336807100101811_2660277995540840448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXkriSHnmdF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20634995_1983642478591459_7449510995547914240_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXkrF8Jnp-H" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20634902_1985741988339760_8134962856589262848_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BXkq7nJnqO1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/e35/20686644_502993486711498_2624773755762638848_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ballkan.com/"><img class="td-retina-data" src="https://www.ballkan.com/wp-content/uploads/2018/03/ballkan-news-logo-e1521129103495-300x83.png" data-retina="https://www.ballkan.com/wp-content/uploads/2018/03/ballkan-news-logo-e1521129103495-300x83.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Na kontakto: <a href="mailto:info@ballkan.com">info@ballkan.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Ballkan News nga Gazeta Ballkan                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Më shumë tregime</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/kontroll-automjeteve-qe-transportojne-nxenes-gjobe-15-shofereve-per-rripat-e-sigurimit/" rel="bookmark" title="Kontroll automjeteve që transportojnë nxënës, gjobë 15 shoferëve për rripat e sigurimit"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/pol-rrugore-640x367-100x70.png" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/pol-rrugore-640x367-100x70.png 100w, https://www.ballkan.com/wp-content/uploads/2018/04/pol-rrugore-640x367-218x150.png 218w, https://www.ballkan.com/wp-content/uploads/2018/04/pol-rrugore-640x367-534x367.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kontroll automjeteve që transportojnë nxënës, gjobë 15 shoferëve për rripat e sigurimit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/kontroll-automjeteve-qe-transportojne-nxenes-gjobe-15-shofereve-per-rripat-e-sigurimit/" rel="bookmark" title="Kontroll automjeteve që transportojnë nxënës, gjobë 15 shoferëve për rripat e sigurimit">Kontroll automjeteve që transportojnë nxënës, gjobë 15 shoferëve për rripat e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T16:02:06+00:00" >April 25, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/protesta-pro-kuksianeve-shoqerohen-3-perfaqesues-te-frpd-shkoder/" rel="bookmark" title="Protesta pro kuksianëve, shoqërohen 3 përfaqësues të FRPD Shkodër"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/shkoder_protestat-100x70.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/shkoder_protestat-100x70.jpg 100w, https://www.ballkan.com/wp-content/uploads/2018/04/shkoder_protestat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protesta pro kuksianëve, shoqërohen 3 përfaqësues të FRPD Shkodër"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/protesta-pro-kuksianeve-shoqerohen-3-perfaqesues-te-frpd-shkoder/" rel="bookmark" title="Protesta pro kuksianëve, shoqërohen 3 përfaqësues të FRPD Shkodër">Protesta pro kuksianëve, shoqërohen 3 përfaqësues të FRPD Shkodër</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T16:00:58+00:00" >April 25, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2018/04/25/berat-fast-furious-ne-pedonale-video/" rel="bookmark" title="Berat, “Fast &#038; Furious” në pedonale (Video)"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2018/04/berat-640x373-100x70.png" srcset="https://www.ballkan.com/wp-content/uploads/2018/04/berat-640x373-100x70.png 100w, https://www.ballkan.com/wp-content/uploads/2018/04/berat-640x373-218x150.png 218w, https://www.ballkan.com/wp-content/uploads/2018/04/berat-640x373-534x373.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Berat, “Fast &#038; Furious” në pedonale (Video)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2018/04/25/berat-fast-furious-ne-pedonale-video/" rel="bookmark" title="Berat, “Fast &#038; Furious” në pedonale (Video)">Berat, “Fast &#038; Furious” në pedonale (Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T15:59:54+00:00" >April 25, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5ae0e67228e39
    -->

    <script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[7267]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ballkan.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ballkan.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae0e67229060"></textarea>
						<div id="td_live_css_uid_1_5ae0e67229060" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae0e67229060');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae0e67229060");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>