<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve &#8211; Ballkan News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve Comments Feed" href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>
.category-button.np-cat-5 a{background:#ce0000}
.category-button.np-cat-5 a:hover{background:#9c0000}
.np-block-title .np-cat-5{color:#ce0000}
.category-button.np-cat-8 a{background:#ce0000}
.category-button.np-cat-8 a:hover{background:#9c0000}
.np-block-title .np-cat-8{color:#ce0000}
.category-button.np-cat-7 a{background:#ce0000}
.category-button.np-cat-7 a:hover{background:#9c0000}
.np-block-title .np-cat-7{color:#ce0000}
.category-button.np-cat-9 a{background:#ce0000}
.category-button.np-cat-9 a:hover{background:#9c0000}
.np-block-title .np-cat-9{color:#ce0000}
.category-button.np-cat-11 a{background:#ce0000}
.category-button.np-cat-11 a:hover{background:#9c0000}
.np-block-title .np-cat-11{color:#ce0000}
.category-button.np-cat-4 a{background:#ce0000}
.category-button.np-cat-4 a:hover{background:#9c0000}
.np-block-title .np-cat-4{color:#ce0000}
.category-button.np-cat-28 a{background:#ce0000}
.category-button.np-cat-28 a:hover{background:#9c0000}
.np-block-title .np-cat-28{color:#ce0000}
.category-button.np-cat-6 a{background:#ce0000}
.category-button.np-cat-6 a:hover{background:#9c0000}
.np-block-title .np-cat-6{color:#ce0000}
.category-button.np-cat-10 a{background:#ce0000}
.category-button.np-cat-10 a:hover{background:#9c0000}
.np-block-title .np-cat-10{color:#ce0000}
.category-button.np-cat-1 a{background:#ce0000}
.category-button.np-cat-1 a:hover{background:#9c0000}
.np-block-title .np-cat-1{color:#ce0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover{background:#b7180c}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#850000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#850000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#b7180c}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#b7180c}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top:#b7180c}
.np-header-search-wrapper .search-form-main:before{border-bottom:#b7180c}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#b7180c !important}}
.site-title a,.site-description{color:#0c0300}
</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ballkan.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enti Rregullator paralajmëron një rritje të re' href='https://www.ballkan.com/blog/2018/02/05/enti-rregullator-paralajmeron-nje-rritje-te-re/' />
<link rel='next' title='Akademia e Shkencave merr juri me qira për Skënderbeun &#8211; Nga Artan Fuga' href='https://www.ballkan.com/blog/2018/02/05/akademia-e-shkencave-merr-juri-me-qira-per-skenderbeun-nga-artan-fuga/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/" />
<link rel='shortlink' href='https://wp.me/p8bOlO-1ci' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F02%2F05%2Fdollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F02%2F05%2Fdollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ballkan.com/xmlrpc.php"><meta name="description" content="Dollari amerikan e mbylli javë i nënçmuar përkundjet monedhës vendas, duke shënuar rekord të ri të ulët. Sipas kursit zyrtar të Bankës së Shqipërisë një dollar këmbehehej dje  në tregun vendas me 106.88 lekë, rreth 0.45 pikë më pak se një ditë më parë. Vetëm gjatë muajit të parë të 2018-s, dollari u zhvlerësua në&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve" />
<meta property="og:url" content="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/" />
<meta property="og:description" content="Dollari amerikan e mbylli javë i nënçmuar përkundjet monedhës vendas, duke shënuar rekord të ri të ulët. Sipas kursit zyrtar të Bankës së Shqipërisë një dollar këmbehehej dje  në tregun vendas me 1…" />
<meta property="article:published_time" content="2018-02-05T10:30:27+00:00" />
<meta property="article:modified_time" content="2018-02-05T10:30:27+00:00" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="og:image" content="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=735%2C403&amp;ssl=1" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="403" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve" />
<meta name="twitter:image" content="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=735%2C403&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-4606 single-format-standard wp-custom-logo right-sidebar fullwidth_layout">

	
<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">Monday, February 05, 2018</div>
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.ballkan.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="58" height="45" src="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" class="custom-logo" alt="Ballkan News" itemprop="logo" data-attachment-id="2443" data-permalink="https://www.ballkan.com/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1-png/" data-orig-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" data-orig-size="58,45" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png" data-image-description="&lt;p&gt;https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" data-large-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" /></a>
							<p class="site-title"><a href="https://www.ballkan.com/" rel="home">Ballkan News</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
					</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.ballkan.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ballkan.com/blog/category/politike/">Politikë</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.ballkan.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4606" class="post-4606 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi">
	

	<div class="np-article-thumb">
		<img width="735" height="403" src="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=735%2C403&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?w=735&amp;ssl=1 735w, https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?resize=300%2C164&amp;ssl=1 300w" sizes="(max-width: 735px) 100vw, 735px" data-attachment-id="4607" data-permalink="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/kursi/" data-orig-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=735%2C403&amp;ssl=1" data-orig-size="735,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kursi" data-image-description="" data-medium-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/02/kursi.png?fit=640%2C351&amp;ssl=1" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve</h1>		<div class="post-cats-list">
							<span class="category-button np-cat-7"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-05T10:30:27+00:00">February 5, 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span><span class="comments-link"><a href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/#respond">Leave a Comment<span class="screen-reader-text"> on Dollari zhvlerësohet me shpejtësi në tregun vendas; Zbret poshtë nivelit të 107 lekëve</span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Dollari amerikan e mbylli javë i nënçmuar përkundjet monedhës vendas, duke shënuar rekord të ri të ulët. Sipas kursit zyrtar të Bankës së Shqipërisë një dollar këmbehehej dje  në tregun vendas me 106.88 lekë, rreth 0.45 pikë më pak se një ditë më parë. Vetëm gjatë muajit të parë të 2018-s, dollari u zhvlerësua në tregun vendas me gati 5 lekë. Për 100 dollarë, sot duhet rreth 500 lekë më pakë se në fillim të janarit.<br />
Edhe pse në tregjet ndërkombëtare, monedha europiane po këmbehet në nivele të larta përkundrejt dollarit, në vend ajo ka vijuar të mbetet e dobët. Euro është këmbyer sot sipas kursit zyrtar të Bankës së Shqipërisë me 133.41 lekë, me një rënie të papërfillshme krahasuar me një ditë më parë. Euro ka pasur nivele të qëndrueshme të këmbimit gjatë janarit, ndryshe nga periudhat e mëparshme, kur monedha europiane forcohej gjatë muajit të parë të vitit.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4606" class="share-twitter sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4606" class="share-facebook sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4606" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121025848-4606-5a78d5f581ab9' data-src='https://widgets.wp.com/likes/#blog_id=121025848&amp;post_id=4606&amp;origin=www.ballkan.com&amp;obj_id=121025848-4606-5a78d5f581ab9' data-name='like-post-frame-121025848-4606-5a78d5f581ab9'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-4606 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ballkan.com/blog/2018/02/05/enti-rregullator-paralajmeron-nje-rritje-te-re/" rel="prev">Enti Rregullator paralajmëron një rritje të re</a></div><div class="nav-next"><a href="https://www.ballkan.com/blog/2018/02/05/akademia-e-shkencave-merr-juri-me-qira-per-skenderbeun-nga-artan-fuga/" rel="next">Akademia e Shkencave merr juri me qira për Skënderbeun &#8211; Nga Artan Fuga</a></div></div>
	</nav><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Related Posts</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2018/01/16/pronaret-qe-marrin-300-milione-leke/">
							<img width="305" height="207" src="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?resize=305%2C207&amp;ssl=1 305w, https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="4074" data-permalink="https://www.ballkan.com/blog/2018/01/16/pronaret-qe-marrin-300-milione-leke/pronaret_be_albest-1/" data-orig-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?fit=645%2C367&amp;ssl=1" data-orig-size="645,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pronaret_be_albest-1" data-image-description="" data-medium-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2018/01/pronaret_be_albest-1.jpg?fit=640%2C364&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2018/01/16/pronaret-qe-marrin-300-milione-leke/">Pronarët që marrin 300 milionë lekë</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2018/01/16/pronaret-qe-marrin-300-milione-leke/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-16T11:23:09+00:00">January 16, 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2018/01/16/pezullohet-fondi-hiqet-kompensimi-per-ish-te-perndjekurit/">
							<img width="305" height="207" src="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?resize=305%2C207&amp;ssl=1 305w, https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="3453" data-permalink="https://www.ballkan.com/blog/2017/12/15/lista-e-ish-te-denuarve-qe-jane-gjalle-dhe-qe-kane-gati-kestin-e-8-te/ish/" data-orig-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?fit=640%2C383&amp;ssl=1" data-orig-size="640,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ish" data-image-description="" data-medium-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2017/12/ish.jpg?fit=640%2C383&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2018/01/16/pezullohet-fondi-hiqet-kompensimi-per-ish-te-perndjekurit/">Pezullohet fondi, hiqet kompensimi për ish të përndjekurit?!</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2018/01/16/pezullohet-fondi-hiqet-kompensimi-per-ish-te-perndjekurit/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-16T11:37:37+00:00">January 16, 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2017/10/30/buxheti-sa-para-marrin-ministrite-financat-dhe-shendetesia-te-parat-kultura-e-fundit/">
							<img width="305" height="207" src="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?zoom=2&amp;resize=305%2C207&amp;ssl=1 610w, https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?zoom=3&amp;resize=305%2C207&amp;ssl=1 915w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="2220" data-permalink="https://www.ballkan.com/blog/2017/10/30/buxheti-sa-para-marrin-ministrite-financat-dhe-shendetesia-te-parat-kultura-e-fundit/kryeministria/" data-orig-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?fit=1505%2C805&amp;ssl=1" data-orig-size="1505,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KRYEMINISTRIA" data-image-description="" data-medium-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/10/KRYEMINISTRIA.jpg?fit=640%2C343&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2017/10/30/buxheti-sa-para-marrin-ministrite-financat-dhe-shendetesia-te-parat-kultura-e-fundit/">Buxheti, sa para marrin ministritë /Financat dhe shëndetësia të parat, kultura e fundit   </a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2017/10/30/buxheti-sa-para-marrin-ministrite-financat-dhe-shendetesia-te-parat-kultura-e-fundit/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-30T09:48:34+00:00">October 30, 2017</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/02/05/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ballkan.com/blog/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ballkan.com/blog/2018/02/01/" aria-label="Posts published on February 1, 2018">1</a></td><td><a href="https://www.ballkan.com/blog/2018/02/02/" aria-label="Posts published on February 2, 2018">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.ballkan.com/blog/2018/02/05/" aria-label="Posts published on February 5, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="archives-5" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
			<li><a href='https://www.ballkan.com/blog/2018/02/'>February 2018</a></li>
	<li><a href='https://www.ballkan.com/blog/2018/01/'>January 2018</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/12/'>December 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/11/'>November 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/10/'>October 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/09/'>September 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/08/'>August 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/07/'>July 2017</a></li>
		</ul>
		</section><section id="news_portal_ads_banner-3" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                <h4 class="widget-title">ANAS CAR RENTAL</h4>                                    <a href="http://www.anas.al/" target="_blank" rel=""><img src="https://www.ballkan.com/wp-content/uploads/2017/11/ANAS.jpg" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				News Portal			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div id="footer-menu" class="menu"><ul>
<li class="page_item page-item-4 current_page_parent"><a href="https://www.ballkan.com/4-2/">#4 (no title)</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ballkan.com\/blog\/2018\/02\/05\/dollari-zhvleresohet-me-shpejtesi-ne-tregun-vendas-zbret-poshte-nivelit-te-107-lekeve\/":4606};
	</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'121025848',post:'4606',tz:'0',srv:'www.ballkan.com'} ]);
	_stq.push([ 'clickTrackerInit', '121025848', '4606' ]);
</script>

</body>
</html>