<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë   &#8211; Ballkan News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë   Comments Feed" href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.ballkan.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>
.category-button.np-cat-5 a{background:#ce0000}
.category-button.np-cat-5 a:hover{background:#9c0000}
.np-block-title .np-cat-5{color:#ce0000}
.category-button.np-cat-8 a{background:#ce0000}
.category-button.np-cat-8 a:hover{background:#9c0000}
.np-block-title .np-cat-8{color:#ce0000}
.category-button.np-cat-7 a{background:#ce0000}
.category-button.np-cat-7 a:hover{background:#9c0000}
.np-block-title .np-cat-7{color:#ce0000}
.category-button.np-cat-9 a{background:#ce0000}
.category-button.np-cat-9 a:hover{background:#9c0000}
.np-block-title .np-cat-9{color:#ce0000}
.category-button.np-cat-11 a{background:#ce0000}
.category-button.np-cat-11 a:hover{background:#9c0000}
.np-block-title .np-cat-11{color:#ce0000}
.category-button.np-cat-4 a{background:#ce0000}
.category-button.np-cat-4 a:hover{background:#9c0000}
.np-block-title .np-cat-4{color:#ce0000}
.category-button.np-cat-28 a{background:#ce0000}
.category-button.np-cat-28 a:hover{background:#9c0000}
.np-block-title .np-cat-28{color:#ce0000}
.category-button.np-cat-6 a{background:#ce0000}
.category-button.np-cat-6 a:hover{background:#9c0000}
.np-block-title .np-cat-6{color:#ce0000}
.category-button.np-cat-10 a{background:#ce0000}
.category-button.np-cat-10 a:hover{background:#9c0000}
.np-block-title .np-cat-10{color:#ce0000}
.category-button.np-cat-1 a{background:#ce0000}
.category-button.np-cat-1 a:hover{background:#9c0000}
.np-block-title .np-cat-1{color:#ce0000}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.navigation .nav-links a:hover,.bttn:hover,button,input[type='button']:hover,input[type='reset']:hover,input[type='submit']:hover,.widget_search .search-submit,.edit-link .post-edit-link,.reply .comment-reply-link,.np-top-header-wrap,.np-header-menu-wrapper,#site-navigation ul.sub-menu,#site-navigation ul.children,.np-header-menu-wrapper::before,.np-header-menu-wrapper::after,.np-header-search-wrapper .search-form-main .search-submit,.news_portal_slider .lSAction > a:hover,.news_portal_default_tabbed ul.widget-tabs li,.np-full-width-title-nav-wrap .carousel-nav-action .carousel-controls:hover,.news_portal_social_media .social-link a,.np-archive-more .np-button:hover,.error404 .page-title,#np-scrollup,.news_portal_featured_slider .slider-posts .lSAction > a:hover{background:#b7180c}
.home .np-home-icon a,.np-home-icon a:hover,#site-navigation ul li:hover > a,#site-navigation ul li.current-menu-item > a,#site-navigation ul li.current_page_item > a,#site-navigation ul li.current-menu-ancestor > a,.news_portal_default_tabbed ul.widget-tabs li.ui-tabs-active,.news_portal_default_tabbed ul.widget-tabs li:hover{background:#850000}
.np-header-menu-block-wrap::before,.np-header-menu-block-wrap::after{border-right-color:#850000}
a,a:hover,a:focus,a:active,.widget a:hover,.widget a:hover::before,.widget li:hover::before,.entry-footer a:hover,.comment-author .fn .url:hover,#cancel-comment-reply-link,#cancel-comment-reply-link:before,.logged-in-as a,.np-slide-content-wrap .post-title a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.news_portal_featured_posts .np-single-post .np-post-content .np-post-title a:hover,.news_portal_fullwidth_posts .np-single-post .np-post-title a:hover,.news_portal_block_posts .layout3 .np-primary-block-wrap .np-single-post .np-post-title a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-title a:hover,.np-block-title,.widget-title,.page-header .page-title,.np-related-title,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .layout2 .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.np-post-title.small-size a:hover,#footer-navigation ul li a:hover,.entry-title a:hover,.entry-meta span a:hover,.entry-meta span:hover,.np-post-meta span:hover,.np-post-meta span a:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span:hover,.news_portal_featured_posts .np-single-post-wrap .np-post-content .np-post-meta span a:hover,.news_portal_featured_slider .featured-posts .np-single-post .np-post-content .np-post-title a:hover{color:#b7180c}
.navigation .nav-links a,.bttn,button,input[type='button'],input[type='reset'],input[type='submit'],.widget_search .search-submit,.np-archive-more .np-button:hover{border-color:#b7180c}
.comment-list .comment-body,.np-header-search-wrapper .search-form-main{border-top:#b7180c}
.np-header-search-wrapper .search-form-main:before{border-bottom:#b7180c}
@media (max-width:768px){#site-navigation,.main-small-navigation li.current-menu-item > .sub-toggle i{background:#b7180c !important}}
.site-title a,.site-description{color:#0c0300}
</style>
<link rel='stylesheet' id='news-portal-responsive-style-css'  href='https://www.ballkan.com/wp-content/themes/news-portal/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ballkan.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shiten në ankand prona shtetërore, procedurat si kryhet privatizimi' href='https://www.ballkan.com/blog/2018/01/24/shiten-ne-ankand-prona-shteterore-procedurat-si-kryhet-privatizimi/' />
<link rel='next' title='Ndryshon procedura, Dokumentat që kërkohen për të marrë asistencë sociale' href='https://www.ballkan.com/blog/2018/01/24/ndryshon-procedura-dokumentat-qe-kerkohen-per-te-marre-asistence-sociale/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/" />
<link rel='shortlink' href='https://wp.me/p8bOlO-17C' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F01%2F24%2Foshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2018%2F01%2F24%2Foshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.ballkan.com/xmlrpc.php"><meta name="description" content="Shqipëria duhet ta kishte ndarë ligjërisht OSHEE-në në dy pjesë, në pjesën teknike të rrjetit dhe pjesën tregtare, që merret me furnizmin e konsumatorëve. Detyrimet ndërkombëtare të Shqipërisë në kuadër të Traktatit të Komunitetit të Energjisë, parashikojnë madje afat: vitin 2015. Plot 3 vjet më vonë OSHEE vazhdon të jetë një kompani e vetme. Për&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë  " />
<meta property="og:url" content="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/" />
<meta property="og:description" content="Shqipëria duhet ta kishte ndarë ligjërisht OSHEE-në në dy pjesë, në pjesën teknike të rrjetit dhe pjesën tregtare, që merret me furnizmin e konsumatorëve. Detyrimet ndërkombëtare të Shqipërisë në k…" />
<meta property="article:published_time" content="2018-01-24T11:08:22+00:00" />
<meta property="article:modified_time" content="2018-01-24T11:08:22+00:00" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="og:image" content="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë  " />
<meta name="twitter:image" content="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-4316 single-format-standard wp-custom-logo right-sidebar fullwidth_layout">

	
<div id="page" class="site">
	<div class="np-top-header-wrap"><div class="mt-container">		<div class="np-top-left-section-wrapper">
			<div class="date-section">Wednesday, January 24, 2018</div>
					</div><!-- .np-top-left-section-wrapper -->
		<div class="np-top-right-section-wrapper">
			<div class="mt-social-icons-wrapper"></div><!-- .mt-social-icons-wrapper -->		</div><!-- .np-top-right-section-wrapper -->
</div><!-- .mt-container --></div><!-- .np-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="np-logo-section-wrapper"><div class="mt-container">		<div class="site-branding">

			<a href="https://www.ballkan.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="58" height="45" src="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" class="custom-logo" alt="Ballkan News" itemprop="logo" data-attachment-id="2443" data-permalink="https://www.ballkan.com/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1-png/" data-orig-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" data-orig-size="58,45" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png" data-image-description="&lt;p&gt;https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" data-large-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/07/cropped-cropped-cropped-16508031_183823038767282_1263457408767463167_n-1.png?fit=58%2C45&amp;ssl=1" /></a>
							<p class="site-title"><a href="https://www.ballkan.com/" rel="home">Ballkan News</a></p>
						
		</div><!-- .site-branding -->
		<div class="np-header-ads-area">
					</div><!-- .np-header-ads-area -->
</div><!-- .mt-container --></div><!-- .np-logo-section-wrapper -->		<div id="np-menu-wrap" class="np-header-menu-wrapper">
			<div class="np-header-menu-block-wrap">
				<div class="mt-container">
												<div class="np-home-icon">
								<a href="https://www.ballkan.com/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .np-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ballkan.com/blog/category/politike/">Politikë</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="np-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main np-clearfix">
				                <form role="search" method="get" class="search-form" action="https://www.ballkan.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				            </div>
						</div><!-- .np-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .np-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="mt-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4316" class="post-4316 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale">
	

	<div class="np-article-thumb">
		<img width="800" height="450" src="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=800%2C450&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="4317" data-permalink="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/liberalizimi-800x450/" data-orig-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liberalizimi-800&#215;450" data-image-description="" data-medium-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ballkan.com/wp-content/uploads/2018/01/liberalizimi-800x450.jpg?fit=640%2C360&amp;ssl=1" />	</div><!-- .np-article-thumb -->

	<header class="entry-header">
		<h1 class="entry-title">OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë  </h1>		<div class="post-cats-list">
							<span class="category-button np-cat-6"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-24T11:08:22+00:00">January 24, 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span><span class="comments-link"><a href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/#respond">Leave a Comment<span class="screen-reader-text"> on OSHEE, monopol në treg/ Sekretariati i Energjisë në Vienë hap çështje ndaj Shqipërisë  </span></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Shqipëria duhet ta kishte ndarë ligjërisht OSHEE-në në dy pjesë, në pjesën teknike të rrjetit dhe pjesën tregtare, që merret me furnizmin e konsumatorëve.</p>
<p>Detyrimet ndërkombëtare të Shqipërisë në kuadër të Traktatit të Komunitetit të Energjisë, parashikojnë madje afat: vitin 2015. Plot 3 vjet më vonë OSHEE vazhdon të jetë një kompani e vetme. Për këtë shkelje të detyrimit, Sekretariati i energjisë me qendër në Vienë ka hapur nje çështje kundër Shqipërise. I kontaktuar nga Top Channel zëvendës-drejtori i sekretariatit dhe këshilltari ligjor Dirk Buschle sqaroi se kjo ndarje ligjore e OSHEE duhet të ishte bërë që në vitin 2015.</p>
<p>“Në të vërtetë, kompania shtetërore OSHEE nuk është ndarë në dy entitete të ndara (siç kërkohej nga rregullat e Komunitetit të Energjisë që nga 1 janari 2015). Një ndarje e tillë rrit transparencën dhe shmang diskriminimin dhe subvencionimin, permes rolit të OSHEE si operator i infrastrukturës dhe furnizuesit të energjisë elektrike”, thotë Dirk Buschle, zv. drejtor i Sekretariatit të Energjisë.</p>
<p>Por pse është i rëndësishëm procesi i ndarjes së OSHEE, në pjesën tregtare dhe atë teknike? Në fakt edhe ligji shqiptar për energjinë, parashikon liberalizimin e tregut të shpërndarjes. Por ekzistenca e një ndërmarrje të vetme, e çon tregun e energjisë në një situatë monopoli, ku klientët, qytetarë apo biznese, nuk mund të zgjedhin lirisht. Sot i vetmi furnizues i energjisë në treg është OSHEE.</p>
<p>Nëse OSHEE do të ishte ndarë ligjërisht në dy ndërmarrje, atëherë rrjetin e saj do të mund ta përdornin kundrejt pagesës edhe operatorët e tjerë dhe çmimet e energjisë mund të ishin më konkurruese. Rritja e konkurrences pohohet dhe nga korrespondeca që Top Channel pati me sekretariatin e energjisë në Vienë.</p>
<p>“Është parakusht për të sjellë konkurrencë në tregun shqiptar dhe t’u japë klientëve një zgjedhje të vërtetë. Më vjen keq që ndryshe nga vendet fqinje (p.sh. Kosova, Maqedonia), Shqipëria nuk ka arritur të përmbushë këtë detyrë. Brenda një afati prej dy muajsh, Shqipëria tani duhet të arrijë dhe të ndaje OSHEE në mënyrë që ky rast të mbyllet”, thotë ai.</p>
<p>Në rast se nuk veprohet brenda dy muajsh këshilli ministerial i Sekretariatit të Energjisë do të vendose mbi këtë çështje. Ky është lajmi i dytë negativ që vjen për Operartorin e Shpërndarjes së Energjisë pas vlerësimit të Bankës Botërore se reforma në energji nuk arriti objektivat e uljes së humbjeve të energjisë në rrjet.</p>
<p>Siç raportoi Top Channel edhe një ditë më parë, në raportin e fundit mbi projektin e rimëkëmbjes energjetike Banka Botërore nënvizon se programi i investimeve te OSHEE-së nuk ka dhënë efekte në uljen e humbjeve teknike në rrjet.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4316" class="share-twitter sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4316" class="share-facebook sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4316" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ballkan.com/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121025848-4316-5a68fe97c43bd' data-src='https://widgets.wp.com/likes/#blog_id=121025848&amp;post_id=4316&amp;origin=www.ballkan.com&amp;obj_id=121025848-4316-5a68fe97c43bd' data-name='like-post-frame-121025848-4316-5a68fe97c43bd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-4316 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ballkan.com/blog/2018/01/24/shiten-ne-ankand-prona-shteterore-procedurat-si-kryhet-privatizimi/" rel="prev">Shiten në ankand prona shtetërore, procedurat si kryhet privatizimi</a></div><div class="nav-next"><a href="https://www.ballkan.com/blog/2018/01/24/ndryshon-procedura-dokumentat-qe-kerkohen-per-te-marre-asistence-sociale/" rel="next">Ndryshon procedura, Dokumentat që kërkohen për të marrë asistencë sociale</a></div></div>
	</nav><div class="np-related-section-wrapper"><h2 class="np-related-title np-clearfix">Related Posts</h2><div class="np-related-posts-wrap np-clearfix">				<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2017/11/07/te-dhenat-e-reja-te-cia-s-rritet-ndjeshem-obeziteti-ne-shqiperi-dy-vitet-e-fundit-si-renditemi-ne-bote/">
							<img width="260" height="194" src="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?resize=260%2C194&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?w=260&amp;ssl=1 260w, https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?resize=136%2C102&amp;ssl=1 136w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="2524" data-permalink="https://www.ballkan.com/blog/2017/11/07/te-dhenat-e-reja-te-cia-s-rritet-ndjeshem-obeziteti-ne-shqiperi-dy-vitet-e-fundit-si-renditemi-ne-bote/obez/" data-orig-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?fit=260%2C194&amp;ssl=1" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obez" data-image-description="" data-medium-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?fit=260%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/11/obez.jpg?fit=260%2C194&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2017/11/07/te-dhenat-e-reja-te-cia-s-rritet-ndjeshem-obeziteti-ne-shqiperi-dy-vitet-e-fundit-si-renditemi-ne-bote/">Të dhënat e reja të CIA-s: Rritet ndjeshëm obeziteti në Shqipëri dy vitet e fundit, si renditemi në botë</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2017/11/07/te-dhenat-e-reja-te-cia-s-rritet-ndjeshem-obeziteti-ne-shqiperi-dy-vitet-e-fundit-si-renditemi-ne-bote/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-07T10:13:02+00:00">November 7, 2017</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2017/12/14/zhvillimi-i-territorit-gjiknuri-projektet-e-investimit-te-perputhen-me-planet-vendore/">
							<img width="305" height="207" src="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/12/13-dhjetor-Gjiknuri-540x360.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" data-attachment-id="3393" data-permalink="https://www.ballkan.com/blog/2017/12/14/zhvillimi-i-territorit-gjiknuri-projektet-e-investimit-te-perputhen-me-planet-vendore/13-dhjetor-gjiknuri-540x360/" data-orig-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/12/13-dhjetor-Gjiknuri-540x360.jpg?fit=540%2C360&amp;ssl=1" data-orig-size="540,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13-dhjetor-Gjiknuri-540&#215;360" data-image-description="" data-medium-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/12/13-dhjetor-Gjiknuri-540x360.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ballkan.com/wp-content/uploads/2017/12/13-dhjetor-Gjiknuri-540x360.jpg?fit=540%2C360&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2017/12/14/zhvillimi-i-territorit-gjiknuri-projektet-e-investimit-te-perputhen-me-planet-vendore/">Zhvillimi i territorit, Gjiknuri: Projektet e investimit të përputhen me planet vendore</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2017/12/14/zhvillimi-i-territorit-gjiknuri-projektet-e-investimit-te-perputhen-me-planet-vendore/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-14T09:37:39+00:00">December 14, 2017</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
					<div class="np-single-post np-clearfix">
					<div class="np-post-thumb">
						<a href="https://www.ballkan.com/blog/2018/01/15/issh-si-perfitohet-pension-invaliditeti-i-plote-dhe-i-reduktuar-3/">
							<img width="305" height="207" src="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?resize=305%2C207&amp;ssl=1" class="attachment-news-portal-block-medium size-news-portal-block-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?resize=305%2C207&amp;ssl=1 305w, https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?resize=622%2C420&amp;ssl=1 622w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="3191" data-permalink="https://www.ballkan.com/blog/2017/12/07/qeveria-u-jep-pensionisteve-3-mije-lek-te-reja-shperblim-me-rastin-e-festave/pension/" data-orig-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?fit=884%2C533&amp;ssl=1" data-orig-size="884,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pension" data-image-description="" data-medium-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/www.ballkan.com/wp-content/uploads/2017/12/pension.jpg?fit=640%2C386&amp;ssl=1" />						</a>
					</div><!-- .np-post-thumb -->
					<div class="np-post-content">
						<h3 class="np-post-title small-size"><a href="https://www.ballkan.com/blog/2018/01/15/issh-si-perfitohet-pension-invaliditeti-i-plote-dhe-i-reduktuar-3/">ISSH: Si përfitohet pension invaliditeti i plotë dhe i reduktuar</a></h3>
						<div class="np-post-meta">
							<span class="posted-on"> <a href="https://www.ballkan.com/blog/2018/01/15/issh-si-perfitohet-pension-invaliditeti-i-plote-dhe-i-reduktuar-3/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-15T11:33:50+00:00">January 15, 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/blog/author/admin/">admin</a></span></span>						</div>
					</div><!-- .np-post-content -->
				</div><!-- .np-single-post -->
	</div><!-- .np-related-posts-wrap --></div><!-- .np-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2018/01/24/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ballkan.com/blog/2017/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://www.ballkan.com/blog/2018/01/05/" aria-label="Posts published on January 5, 2018">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.ballkan.com/blog/2018/01/08/" aria-label="Posts published on January 8, 2018">8</a></td><td><a href="https://www.ballkan.com/blog/2018/01/09/" aria-label="Posts published on January 9, 2018">9</a></td><td><a href="https://www.ballkan.com/blog/2018/01/10/" aria-label="Posts published on January 10, 2018">10</a></td><td><a href="https://www.ballkan.com/blog/2018/01/11/" aria-label="Posts published on January 11, 2018">11</a></td><td><a href="https://www.ballkan.com/blog/2018/01/12/" aria-label="Posts published on January 12, 2018">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="https://www.ballkan.com/blog/2018/01/15/" aria-label="Posts published on January 15, 2018">15</a></td><td><a href="https://www.ballkan.com/blog/2018/01/16/" aria-label="Posts published on January 16, 2018">16</a></td><td><a href="https://www.ballkan.com/blog/2018/01/17/" aria-label="Posts published on January 17, 2018">17</a></td><td><a href="https://www.ballkan.com/blog/2018/01/18/" aria-label="Posts published on January 18, 2018">18</a></td><td><a href="https://www.ballkan.com/blog/2018/01/19/" aria-label="Posts published on January 19, 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td><a href="https://www.ballkan.com/blog/2018/01/22/" aria-label="Posts published on January 22, 2018">22</a></td><td><a href="https://www.ballkan.com/blog/2018/01/23/" aria-label="Posts published on January 23, 2018">23</a></td><td id="today"><a href="https://www.ballkan.com/blog/2018/01/24/" aria-label="Posts published on January 24, 2018">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="archives-5" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
			<li><a href='https://www.ballkan.com/blog/2018/01/'>January 2018</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/12/'>December 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/11/'>November 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/10/'>October 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/09/'>September 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/08/'>August 2017</a></li>
	<li><a href='https://www.ballkan.com/blog/2017/07/'>July 2017</a></li>
		</ul>
		</section><section id="news_portal_ads_banner-3" class="widget news_portal_ads_banner">            <div class="np-ads-wrapper">
                <h4 class="widget-title">ANAS CAR RENTAL</h4>                                    <a href="http://www.anas.al/" target="_blank" rel=""><img src="https://www.ballkan.com/wp-content/uploads/2017/11/ANAS.jpg" /></a>
                            </div><!-- .np-ads-wrapper -->
    </section></aside><!-- #secondary -->

		</div><!-- .mt-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer np-clearfix"><div class="mt-container">		<div class="site-info">
			<span class="np-copyright-text">
				News Portal			</span>
			<span class="sep"> | </span>
			Theme: News Portal by <a href="https://mysterythemes.com/" rel="designer" target="_blank">Mystery Themes</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<button class="menu-toggle hide" aria-controls="footer-menu" aria-expanded="false">Footer Menu</button>
			<div id="footer-menu" class="menu"><ul>
<li class="page_item page-item-4 current_page_parent"><a href="https://www.ballkan.com/4-2/">#4 (no title)</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
</div><!-- .mt-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="np-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ballkan.com\/blog\/2018\/01\/24\/oshee-monopol-ne-treg-sekretariati-i-energjise-ne-viene-hap-ceshtje-ndaj-shqiperise\/":4316};
	</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/navigation.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/skip-link-focus-fix.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-portal/assets/js/np-custom-scripts.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'121025848',post:'4316',tz:'0',srv:'www.ballkan.com'} ]);
	_stq.push([ 'clickTrackerInit', '121025848', '4316' ]);
</script>

</body>
</html>