<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kriza e akademizmit universitar shqiptar - Prof. Dr. Bajram Hysa - Ballkan News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ballkan.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kriza e akademizmit universitar shqiptar - Prof. Dr. Bajram Hysa - Ballkan News" />
<meta property="og:description" content="&nbsp; Prof. Dr. Bajram Hysa Historia e universiteteve, si çdo histori e njerëzimit, është një grumbullim idesh dhe inovacionesh të mëdha, një  fenomen suksesi, që evoluon nga brezi në brez. Edhe historia e universiteteve shqiptare lidhet padyshim me narrativën e civilizimit perëndimor që shoqëria shqiptare, nën qeverisje të ndryshme, të paktën këto 27 vitet e &hellip;" />
<meta property="og:url" content="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="article:publisher" content="https://www.facebook.com/newsballkan/" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-10-19T08:43:01+00:00" />
<meta property="og:image" content="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg" />
<meta property="og:image:secure_url" content="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Prof. Dr. Bajram Hysa Historia e universiteteve, si çdo histori e njerëzimit, është një grumbullim idesh dhe inovacionesh të mëdha, një  fenomen suksesi, që evoluon nga brezi në brez. Edhe historia e universiteteve shqiptare lidhet padyshim me narrativën e civilizimit perëndimor që shoqëria shqiptare, nën qeverisje të ndryshme, të paktën këto 27 vitet e [&hellip;]" />
<meta name="twitter:title" content="Kriza e akademizmit universitar shqiptar - Prof. Dr. Bajram Hysa - Ballkan News" />
<meta name="twitter:image" content="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ballkan.com\/","name":"Ballkan News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ballkan.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Kriza e akademizmit universitar shqiptar &#8211; Prof. Dr. Bajram Hysa Comments Feed" href="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.ballkan.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ballkan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ballkan.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.ballkan.com/?p=1914' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F&#038;format=xml" />
<style type="text/css">







</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ballkan.com\/wp-admin\/","wpRestNonce":"a756551d92","wpRestUrl":"https:\/\/www.ballkan.com\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ballkan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ballkan.com/",
                                "name": "Ballina"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ballkan.com/blog/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/",
                                "name": "Kriza e akademizmit universitar shqiptar &#8211; Prof. Dr. Bajram Hysa"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-16508031_183823038767282_1263457408767463167_n-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88874866-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5956368955803389",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-1914 single-format-standard kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsballkan/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ballkannews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.ballkan.com/blog/category/politik/">Politik</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ballkan.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container ">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ballkan.com/">
                <img src="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn-300x71.jpg" alt=""/>
                <span class="td-visual-hidden">Ballkan News</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tirana, AL</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, October 19, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsballkan/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ballkannews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ballkan.com/">
            <img src="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn-300x71.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.ballkan.com/blog/category/politik/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.ballkan.com/blog/category/bota/">Bota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13"><a href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.ballkan.com/blog/category/kulture/">Kulture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.ballkan.com/blog/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.ballkan.com/blog/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ballkan.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ballkan.com/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Opinion" class="entry-crumb" href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kriza e akademizmit universitar shqiptar &#8211; Prof. Dr. Bajram Hysa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1914" class="post-1914 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.ballkan.com/blog/category/opinion/">Opinion</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kriza e akademizmit universitar shqiptar &#8211; Prof. Dr. Bajram Hysa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Nga</div> <a href="https://www.ballkan.com/blog/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T08:43:01+00:00" >October 19, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1914">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Shpërndaje në Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa&url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F&via=Ballkan+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet në Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/&amp;media=https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg&description=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa%20-%20https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg" data-caption=""><img width="696" height="348" class="entry-thumb td-modal-image" src="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-696x348.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-696x348.jpg 696w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-300x150.jpg 300w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-768x384.jpg 768w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-1024x512.jpg 1024w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-1068x534.jpg 1068w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600-840x420.jpg 840w, https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hysa-c1200x600"/></a></div>
        <p>&nbsp;</p>
<p><span style="font-weight: 400;">Prof. Dr. Bajram Hysa</span></p>
<p><span style="font-weight: 400;">Historia e universiteteve, si çdo histori e njerëzimit, është një grumbullim idesh dhe inovacionesh të mëdha, një  fenomen suksesi, që evoluon nga brezi në brez. Edhe historia e universiteteve shqiptare lidhet padyshim me narrativën e civilizimit perëndimor që shoqëria shqiptare, nën qeverisje të ndryshme, të paktën këto 27 vitet e fundit,  ka përdorur, për të shpjeguar vendin e saj në botë dhe në kohë. Kjo narrativë  duhet të jetë besimplotë e progresive, përderisa aspirojmë të bëhemi një vend i Bashkimit Evropian. </span></p>
<p><span style="font-weight: 400;">Narrativa e civilizimit perëndimor vjen me disa vlera të caktuara – rreth rëndësisë së diskutimeve të arsyeshme, rëndësinë e të drejtave të arsimimit universitar, si një e drejtë themelore dhe bazike për zhvillimin demokratik e social- kombëtar, të padominuar nga autokratizmi dhe mungesa e autonomisë. Fytyra e universiteteve tona vendos një standard për vendin, tregon se sa i civilizuar dhe kreativ është ai. Ai u jep bashkëkombasve tanë, njerëzve të ndryshëm, ndjesinë e një misioni të përbashkët për një qëllim  të përbashkët, vendos kornizën brenda të cilit duhet të mbahet imazhi reformues dhe demokratik i shoqërisë, dhe më e rëndësishmja është se universiteti dhe dija që prodhon ai vendos një set qëllimesh të përbashkëta.</span></p>
<p><span style="font-weight: 400;"> Është paradoksale dhe e dhimbshme që shumë njerëz, sidomos në institucionet e arsimit të lartë, të humbasin besimin në  thelbin e dijes dhe misionin e universiteteve.  Është tragjike që pedagogët dhe gjithë trupa akademike të ndalojnë së transmetuari tek studentët  vlerat perëndimore dhe rripi i madh kulturor i transmetimit të hollohot, apo dhe të thyhet, si pasojë e trysnisë së një ligji absurd, të miratuar në vitin 2015. Është e habitshme sesa efekte të zgjeruara mund të ketë e gjitha kjo. Ndodh sikundër një erë e fuqishme, që u jep shpejtësi të gjitha anijeve në det, të ndalë papritur së fryri. </span></p>
<p><span style="font-weight: 400;">Gjithnjë e më shumë qeveritarë përfshihen në jetën akademike të universiteteve shqiptare dhe sistemi ynë arsimor nis e politizohet, fillon t’u përngjasë atyre të shteteve të drejtuara nga klanet tregtare me bazë familjare. Më pas vjen rënia e akademizmit, duke shkaktuar një krizë të menjëhershme. Ka pasur  mbrojtje vetëm  nga zëra të vetmuar. </span></p>
<p><span style="font-weight: 400;">Neni i parë i ligjit të ri për Arsimin e Lartë thotë se Arsimi i Lartë është e mirë dhe përgjegjësi publike.Athere përse duhet të zhytet ai në krizë?</span></p>
<p><span style="font-weight: 400;">Universitetet tona pikë së pari kanë filluar të vuajnë krizën e besimit nga tregun e punës, që në fund të fundit duhej të ishte edhe vlerësuesi real i tyre. Matësi më i mirë i universiteteve, i cilësisë dhe vlerës që ato kanë, është veçse i tregu i punës, aty ku studenti do të mund të “marrë mbrapsht” investimin e kryer për 4-5 vite studime të larta.</span></p>
<p><span style="font-weight: 400;">Kompanitë e mëdha në vend, që operojnë me standarde ndërkombëtare të punësimit, kanë preferuar që të ngrenë strukturat e tyre në selektimin e punonjësve të rinj, përmes programeve të dedikuara, apo testimeve të ndryshme. Universitetet vendase nuk kanë arritur ende atë status dhe atë emër të besueshëm që të bindin bizneset të punësojnë pa mëdyshje studentët e tyre, siç ndodh në shumë universitete të njohura ndërkombëtare.</span></p>
<p><span style="font-weight: 400;">Studentët përzgjidhen pas një testimi nga stafi, por ajo që vihet re është mangësia në praktikë.</span></p>
<p><span style="font-weight: 400;">Ndërkohë, në vend ka mjaft biznese që vazhdojnë të mbeten kategorikisht kundër universiteteve shqiptare, publike apo private qofshin. Mjaft drejtues të bizneseve të mëdha vend tregojnë se në rekrutimet e punonjësve të rinj, të parët në listë janë studentët e diplomuar jashtë vendit, më pas ata që diplomohen nga Universiteti i Tiranës, ndërsa të diplomuarit nga privatët, shpesh përfundojnë në “kosh”.Një  mangësi që vihet re te studentët që kanë studiuar në Shqipëri është mungesa e aftësive praktike dhe njohja e tendencave bashkëkohore të tregut dhe biznesit. Ndaj organizimi i praktikave mësimore çdo vit dhe jo thjesht në vitin e fundit, përditësimi i teksteve akademike dhe organizimi i leksioneve të  hapura me drejtues të biznesit, do të rriste aftësinë  konkurruese të studentëve në tregun e punës. Në të gjitha vendet e zhvilluara në botë, rankimi i universiteteve, masterave, etj, bazohet tek punësimi dhe karriera që kanë studentët që diplomohen prej tyre, por në Shqipëri, kjo duket ende diçka e largët.</span></p>
<p><span style="font-weight: 400;">Sistemi  ynë universitar ka “armiq” mediokritetin, lidhjen e dobët të kurrikulave me tregun e punës, formalitetin e fiktivitetin e diplomave, mungesën e kushteve të domosdoshme për të realizuar standardet që kërkohen sot, cilësinë e pedagogëve dhe gjendjen e mjeruar të laboratprëve e bibliotekave për ushtrimin e praktikës dhe kërkimit shkencor. Në politikën e qeverisë për arsimin duhet riparë me realizëm prirja e masivizimit të sektorit publik në kushtet e mosplotësimit të standardeve për zhvillimin e mësimit. Nëse sektori publik do të plotësonte kushtet logjistike dhe ato akademike për më shumë pranime, le të bëhen.</span></p>
<p><span style="font-weight: 400;">Si pasojë e mungesës së cilësisë së arsimimit dëmtohen të gjithë, si private dhe publiku.</span></p>
<p>&nbsp;</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="1914"></span></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa&url=https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F&via=Ballkan+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/&amp;media=https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg&description=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kriza+e+akademizmit+universitar+shqiptar+%E2%80%93+Prof.+Dr.+Bajram+Hysa%20-%20https%3A%2F%2Fwww.ballkan.com%2Fblog%2F2017%2F10%2F19%2Fkriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/" data-text="Kriza e akademizmit universitar shqiptar &#8211; Prof. Dr. Bajram Hysa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://www.ballkan.com/blog/2017/10/18/regjistrimet-per-ushtaredetare-ne-fa-kriteret-dhe-dokumentet/">Regjistrimet për ushtarë/detarë në FA, kriteret dhe dokumentet</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://www.ballkan.com/blog/2017/10/19/vendimi-bshkrijohet-fondi-posacem-garancise-per-bankat-ne-rast-krize/">Vendimi i BSH/Krijohet fondi i posaçëm i garancisë për bankat, në rast krize</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ballkan.com/blog/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/63cb55c00108efbb2a3d0d1945b56097?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63cb55c00108efbb2a3d0d1945b56097?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ballkan.com/blog/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-10-19T08:43:01+00:00"><meta itemprop="dateModified" content="2017-10-19T08:43:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ballkan.com/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn-300x71.jpg"></span><meta itemprop="name" content="Ballkan News"></span><meta itemprop="headline " content="Kriza e akademizmit universitar shqiptar - Prof. Dr. Bajram Hysa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ballkan.com/wp-content/uploads/2017/10/hysa-c1200x600.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59e892c57e426_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59e892c57e426" ><script>var block_td_uid_3_59e892c57e426 = new tdBlock();
block_td_uid_3_59e892c57e426.id = "td_uid_3_59e892c57e426";
block_td_uid_3_59e892c57e426.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_59e892c57e426_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59e892c57e426_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1914,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59e892c57e426.td_column_number = "3";
block_td_uid_3_59e892c57e426.block_type = "td_block_related_posts";
block_td_uid_3_59e892c57e426.post_count = "3";
block_td_uid_3_59e892c57e426.found_posts = "59";
block_td_uid_3_59e892c57e426.header_color = "";
block_td_uid_3_59e892c57e426.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e892c57e426.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_59e892c57e426);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59e892c5806c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59e892c57e426" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_5_59e892c5806ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59e892c57e426" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_3_59e892c57e426 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/10/19/nga-ermir-hoxha-asfiksia-morale-e-pathena-e-deshtimit-te-nje-qeverisjeje/" rel="bookmark" title="Nga Ermir HOXHA: Asfiksia morale, e pathëna e dështimit të një qeverisjeje"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/10/Ermir_Hoxha-500x281-e14292618973441-347x2331-364x245111-347x233-347x233-1-1-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/Ermir_Hoxha-500x281-e14292618973441-347x2331-364x245111-347x233-347x233-1-1-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2017/10/Ermir_Hoxha-500x281-e14292618973441-347x2331-364x245111-347x233-347x233-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nga Ermir HOXHA: Asfiksia morale, e pathëna e dështimit të një qeverisjeje"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/10/19/nga-ermir-hoxha-asfiksia-morale-e-pathena-e-deshtimit-te-nje-qeverisjeje/" rel="bookmark" title="Nga Ermir HOXHA: Asfiksia morale, e pathëna e dështimit të një qeverisjeje">Nga Ermir HOXHA: Asfiksia morale, e pathëna e dështimit të një qeverisjeje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/10/19/ceshte-ius-soli-ligji-ri-dhenies-se-shtetesise-italiane/" rel="bookmark" title="Ç’ËSHTË “IUS SOLI’, LIGJI I RI I DHËNIES SË SHTETËSISË ITALIANE"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/10/F1P22urR_400x400-218x150.jpeg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/F1P22urR_400x400-218x150.jpeg 218w, https://www.ballkan.com/wp-content/uploads/2017/10/F1P22urR_400x400-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ç’ËSHTË “IUS SOLI’, LIGJI I RI I DHËNIES SË SHTETËSISË ITALIANE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/10/19/ceshte-ius-soli-ligji-ri-dhenies-se-shtetesise-italiane/" rel="bookmark" title="Ç’ËSHTË “IUS SOLI’, LIGJI I RI I DHËNIES SË SHTETËSISË ITALIANE">Ç’ËSHTË “IUS SOLI’, LIGJI I RI I DHËNIES SË SHTETËSISË ITALIANE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/10/19/kush-mund-te-beje-nje-reforme-arsimore-te-vertete-nga-ylli-manjani/" rel="bookmark" title="KUSH MUND TË BËJË NJË REFORMË ARSIMORE TË VËRTETË?  &#8211; Nga Ylli MANJANI*"><img width="218" height="150" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/10/manjani-2-218x150.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/manjani-2-218x150.jpg 218w, https://www.ballkan.com/wp-content/uploads/2017/10/manjani-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KUSH MUND TË BËJË NJË REFORMË ARSIMORE TË VËRTETË?  &#8211; Nga Ylli MANJANI*"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/10/19/kush-mund-te-beje-nje-reforme-arsimore-te-vertete-nga-ylli-manjani/" rel="bookmark" title="KUSH MUND TË BËJË NJË REFORMË ARSIMORE TË VËRTETË?  &#8211; Nga Ylli MANJANI*">KUSH MUND TË BËJË NJË REFORMË ARSIMORE TË VËRTETË?  &#8211; Nga Ylli MANJANI*</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e892c57e426" data-td_block_id="td_uid_3_59e892c57e426"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e892c57e426" data-td_block_id="td_uid_3_59e892c57e426"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">PËRGJIGJU <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/10/19/kriza-e-akademizmit-universitar-shqiptar-prof-dr-bajram-hysa/#respond" style="display:none;">Anulo përgjigjjen</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Koment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Emri:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webfaqja:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Komentin" /> <input type='hidden' name='comment_post_ID' value='1914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ded6c2add1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.ballkan.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Kërko" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ballkan.com/"><img src="https://www.ballkan.com/wp-content/uploads/2017/07/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn-300x71.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/newsballkan/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ballkannews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_59e892c58302e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59e892c58302e" ><script>var block_td_uid_7_59e892c58302e = new tdBlock();
block_td_uid_7_59e892c58302e.id = "td_uid_7_59e892c58302e";
block_td_uid_7_59e892c58302e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Postimet m\u00eb t\u00eb Populluara","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_59e892c58302e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59e892c58302e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59e892c58302e.td_column_number = "1";
block_td_uid_7_59e892c58302e.block_type = "td_block_7";
block_td_uid_7_59e892c58302e.post_count = "3";
block_td_uid_7_59e892c58302e.found_posts = "535";
block_td_uid_7_59e892c58302e.header_color = "";
block_td_uid_7_59e892c58302e.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e892c58302e.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_7_59e892c58302e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Postimet më të Populluara</span></h4></div><div id=td_uid_7_59e892c58302e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/10/09/nese-dini-keto-pyetje-ju-merrni-menjehere-pasaporten-amerikane/" rel="bookmark" title="Nëse i dini këto pyetje, ju merrni menjëherë pasaportën amerikane"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/10/auto_Pasaporta-amerikane1507215057-100x70.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/auto_Pasaporta-amerikane1507215057-100x70.jpg 100w, https://www.ballkan.com/wp-content/uploads/2017/10/auto_Pasaporta-amerikane1507215057-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nëse i dini këto pyetje, ju merrni menjëherë pasaportën amerikane"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/10/09/nese-dini-keto-pyetje-ju-merrni-menjehere-pasaporten-amerikane/" rel="bookmark" title="Nëse i dini këto pyetje, ju merrni menjëherë pasaportën amerikane">Nëse i dini këto pyetje, ju merrni menjëherë pasaportën amerikane</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T08:39:54+00:00" >October 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/08/01/skema-deri-ne-2032-40-vite-kontribute-per-te-perfituar-pension-te-plote-pleqerie/" rel="bookmark" title="Skema deri në 2032/ 40 vite kontribute për të përfituar pension të plotë pleqërie"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/08/188947-100x70.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/08/188947-100x70.jpg 100w, https://www.ballkan.com/wp-content/uploads/2017/08/188947-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Skema deri në 2032/ 40 vite kontribute për të përfituar pension të plotë pleqërie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/08/01/skema-deri-ne-2032-40-vite-kontribute-per-te-perfituar-pension-te-plote-pleqerie/" rel="bookmark" title="Skema deri në 2032/ 40 vite kontribute për të përfituar pension të plotë pleqërie">Skema deri në 2032/ 40 vite kontribute për të përfituar pension...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T10:10:09+00:00" >August 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ballkan.com/blog/2017/10/04/mosrespektimi-te-drejtave-te-pronesise-rrezik-real-per-demokracine-prof-dr-gezim-bocari/" rel="bookmark" title="Mosrespektimi i të drejtave të pronësisë rrezik real për demokracinë &#8211; Prof. Dr. Gëzim Boçari"><img width="100" height="70" class="entry-thumb" src="https://www.ballkan.com/wp-content/uploads/2017/10/gezim-bocari-415x260-100x70.jpg" srcset="https://www.ballkan.com/wp-content/uploads/2017/10/gezim-bocari-415x260-100x70.jpg 100w, https://www.ballkan.com/wp-content/uploads/2017/10/gezim-bocari-415x260-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mosrespektimi i të drejtave të pronësisë rrezik real për demokracinë &#8211; Prof. Dr. Gëzim Boçari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ballkan.com/blog/2017/10/04/mosrespektimi-te-drejtave-te-pronesise-rrezik-real-per-demokracine-prof-dr-gezim-bocari/" rel="bookmark" title="Mosrespektimi i të drejtave të pronësisë rrezik real për demokracinë &#8211; Prof. Dr. Gëzim Boçari">Mosrespektimi i të drejtave të pronësisë rrezik real për demokracinë &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T10:16:09+00:00" >October 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_59e892c587af6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59e892c587af6" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI E POPULLARIZUAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ballkan.com/blog/category/sociale/">Sociale<span class="td-cat-no">162</span></a></li><li><a href="https://www.ballkan.com/blog/category/aktualitet/">Aktualitet<span class="td-cat-no">155</span></a></li><li><a href="https://www.ballkan.com/blog/category/politik/">Politik<span class="td-cat-no">94</span></a></li><li><a href="https://www.ballkan.com/blog/category/opinion/">Opinion<span class="td-cat-no">60</span></a></li><li><a href="https://www.ballkan.com/blog/category/ekonomi/">Ekonomi<span class="td-cat-no">28</span></a></li><li><a href="https://www.ballkan.com/blog/category/bota/">Bota<span class="td-cat-no">11</span></a></li><li><a href="https://www.ballkan.com/blog/category/rajoni/">Rajoni<span class="td-cat-no">10</span></a></li><li><a href="https://www.ballkan.com/blog/category/kulture/">Kulture<span class="td-cat-no">4</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GAZETA BALLKAN  FERANO GROUP                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59e892c588697
    -->

    		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"023502eb81426149d9b38989c5a79ddd309425f8","incr":1914,"base":"https:\/\/pv.pjtsu.com\/v1"};
		(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://www.ballkan.com/wp-content/plugins/pageviews/pageviews.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":251903729},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tirana, AL","api_location":"Tirana","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[12,53.6],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1508407200,"day_temp":[22,71],"day_name":"Thu","owm_day_index":2},{"timestamp":1508493600,"day_temp":[20,69],"day_name":"Fri","owm_day_index":3},{"timestamp":1508580000,"day_temp":[22,71],"day_name":"Sat","owm_day_index":4},{"timestamp":1508666400,"day_temp":[22,71],"day_name":"Sun","owm_day_index":5},{"timestamp":1508752800,"day_temp":[16,60],"day_name":"Mon","owm_day_index":6}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ballkan.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ballkan.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e892c588ac2"></textarea>
						<div id="td_live_css_uid_1_59e892c588ac2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59e892c588ac2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59e892c588ac2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>