<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<title>Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive &ndash; Ballkan News</title>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ballkan.com/2017/07/11/kryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive &ndash; Ballkan News" />
<meta property="og:description" content="Kryetarja e sapo emëruar e LSI-së, Monika Kryemadhi, mblodhi sot për herë të parë Kryesinë e Lëvizjes Socialiste për Integrim. Ajo tha se kushtet e reja pas zgjedhjeve të 25 qershorit e imponuan që të pranojë këtë përgjegjësi, për fatin e demokracisë në vend. Kryemadhi deklaroi se vendi ka nevojë më shumë se kurrë për &hellip;" />
<meta property="og:url" content="https://www.ballkan.com/2017/07/11/kryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive/" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="article:publisher" content="https://www.facebook.com/newsballkan" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2017-07-11T12:29:11+00:00" />
<meta property="fb:app_id" content="262126094204127" />
<meta property="og:image" content="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="329" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kryetarja e sapo emëruar e LSI-së, Monika Kryemadhi, mblodhi sot për herë të parë Kryesinë e Lëvizjes Socialiste për Integrim. Ajo tha se kushtet e reja pas zgjedhjeve të 25 qershorit e imponuan që të pranojë këtë përgjegjësi, për fatin e demokracisë në vend. Kryemadhi deklaroi se vendi ka nevojë më shumë se kurrë për [&hellip;]" />
<meta name="twitter:title" content="Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive &ndash; Ballkan News" />
<meta name="twitter:image" content="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.ballkan.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.ballkan.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.ballkan.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='go.flipclock.lato.css-css'  href='https://fonts.googleapis.com/css?family=Lato%3A700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='go.flipclock.css-css'  href='https://www.ballkan.com/wp-content/plugins/goworks-flip-clock/public/css/go.flipclock.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://www.ballkan.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='modula_stylesheet-css'  href='https://www.ballkan.com/wp-content/plugins/modula-best-grid-gallery/scripts/modula.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='effects_stylesheet-css'  href='https://www.ballkan.com/wp-content/plugins/modula-best-grid-gallery/scripts/effects.css?ver=1.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-x-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%7CNunito+Sans%3A300%2C400%2C700%2C900%7CSource+Sans+Pro%3A400%2C700&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/fontawesome/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/bootstrap/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-x-style-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-x-stylesheet-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/css/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.ballkan.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://www.ballkan.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/goworks-flip-clock/public/js/document-register-element.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/goworks-flip-clock/public/js/go.flipclock.closure.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/goworks-flip-clock/public/js/go.flipclock.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/modula-best-grid-gallery/scripts/jquery.modula.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.ballkan.com/?p=3961' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.ballkan.com/#article/3961" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88874866-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>

<body class="post-template-default single single-post postid-3961 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="top-header">
    <div class="container">
        <div class="row">
            <div class="col-lg-8">
								<!-- News Ticker Module -->
<section class="newspaper-x-news-ticker">
    <span class="newspaper-x-module-title">
        <span class="fa-stack fa-lg">
            <i class="fa fa-circle fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Lajmet e Fundit      </span>
    <ul class="newspaper-x-news-carousel owl-carousel owl-theme">
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/topalli-ankohet-tek-zyrtaret-gjermane-vendi-pa-opozite-basha-rrenoi-pd-dhe-sleshon-karrigen/">Topalli ‘ankohet’ tek zyrtarët gjermanë: Vendi pa opozitë, Basha rrënoi PD dhe s’lëshon karrigen</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/samiti-ne-trieste-ballkani-perendimor-ne-dhomen-e-pritjes/">Samiti në Trieste: Ballkani Perëndimor në dhomën e pritjes</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/linja-ajrore-shqiptare-fluturimet-brenda-vitit/">Linja ajrore shqiptare, fluturimet brenda vitit</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/luan-rama-vjedhja-e-votes-nje-njolle-turpi-e-qeverise/">Luan Rama: Vjedhja e votës, një njollë turpi e qeverisë</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/krimet-e-renda-japin-104-vjet-burg-per-grupin-e-xibrakes/">Krimet e Rënda japin 104 vjet burg për grupin e “Xibrakës”</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/tenton-te-korruptoje-policin-arrestohet-turku-ne-portin-e-durresit/">Tenton të korruptojë policin, arrestohet turku në Portin e Durrësit</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/lezhe-47-vjecari-plagoset-arme-zjarri-ne-kembe/">Lezhë, 47-vjeçari plagoset me armë zjarri në këmbë</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/beteja-per-nje-mandat-pas-pdiu-se-ankohet-edhe-ps-ja/">Beteja për një mandat, pas PDIU-së ankohet edhe PS-ja</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/turi-degjesave-rama-koalicion-qytetaret-jo-parti-te-tjera-2/">Turi i dëgjesave, Rama: Koalicion me qytetarët, jo me parti të tjera</a>
            </li>
                    <li class="item">
                <a href="https://www.ballkan.com/2017/07/11/kryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive/">Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive</a>
            </li>
            </ul>
</section>
            </div>
			            <div class="col-lg-4">
														<form role="search" method="get"  class="search-right" id="searchform" action="https://www.ballkan.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input class="search-field" placeholder="Kerko..." value="" name="s"
		       type="search">
	</label>
	<button class="search-submit" value="Search  " type="submit"><span class="fa fa-search"></span></button>
</form>								
            </div>
        </div>
    </div>
</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding container">
			<div class="row">
				<div class="col-md-4 header-logo">
					<a href="https://www.ballkan.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="381" height="90" src="https://www.ballkan.com/wp-content/uploads/2017/06/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn.jpg" class="custom-logo" alt="Ballkan News" itemprop="logo" srcset="https://www.ballkan.com/wp-content/uploads/2017/06/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn.jpg 381w, https://www.ballkan.com/wp-content/uploads/2017/06/cropped-cvbnnnnnnnnnnnnnnnnnnnnnnnnnn-300x71.jpg 300w" sizes="(max-width: 381px) 100vw, 381px" /></a>				</div>

				
									<div class="col-md-8 header-banner">
						    <a href="">
		    </a>
					</div>
							</div>
		</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<button class="menu-toggle" aria-controls="primary-menu"
						        aria-expanded="false"><span class="fa fa-bars"></span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ballkan.com/category/lajme-nga-vendi/">Vendi</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.ballkan.com/category/rajoni/">Rajoni</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.ballkan.com/category/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ballkan.com/category/kronika-aktualiteti/">Aktualitet</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.ballkan.com/category/politika-shqiptare/">Politik</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.ballkan.com/category/ekonomia-shqiptare/">Ekonomi</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.ballkan.com/category/zhvillime-kulturore/">Kulture</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.ballkan.com/category/opinioni-shqipetar/">Opinion</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.ballkan.com/category/ceshtje-sociale/">Sociale</a></li>
<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="https://www.ballkan.com/category/sport/">Sport</a></li>
</ul></div>					</div>
				</div>
			</div>

		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">
		
    <div class="row">
    <div id="primary" class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar">
    <main id="main" class="site-main" role="main">

<div class="newspaper-x-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.ballkan.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive</span></span></span></div><article id="post-3961" class="post-3961 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-shqiptare">
    <header class="entry-header">
        <div class="newspaper-x-image">
			<img width="640" height="329" src="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg" class="blazy attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" data-src="https://www.ballkan.com/wp-content/uploads/2017/07/mona-95x65.jpeg" data-srcset="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg 640w, https://www.ballkan.com/wp-content/uploads/2017/07/mona-300x154.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="329" src="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg" class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" srcset="https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg 640w, https://www.ballkan.com/wp-content/uploads/2017/07/mona-300x154.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>        </div>
		            <div class="newspaper-x-post-meta">
				<div><span class="newspaper-x-category"> <a href="https://www.ballkan.com/category/politika-shqiptare/">Politik</a></span><span class="newspaper-x-date">July 11, 2017 </span></div>            </div><!-- .entry-meta -->
					<h2 class="entry-title">Kryemadhi: Front kombëtar opozitar kundër mazhorancës fiktive</h2>    </header><!-- .entry-header -->

    <div class="entry-content">
		<ul class="kiwi-article-bar rect kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Kryemadhi%3A+Front+komb%C3%ABtar+opozitar+kund%C3%ABr+mazhoranc%C3%ABs+fiktive&#038;url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F07%2F11%2Fkryemadhi-front-kombetar-opozitar-kunder-mazhorances-fiktive%2F&#038;description=&#038;media=https://www.ballkan.com/wp-content/uploads/2017/07/mona.jpeg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li></ul><p>Kryetarja e sapo emëruar e LSI-së, Monika Kryemadhi, mblodhi sot për herë të parë Kryesinë e Lëvizjes Socialiste për Integrim. Ajo tha se kushtet e reja pas zgjedhjeve të 25 qershorit e imponuan që të pranojë këtë përgjegjësi, për fatin e demokracisë në vend.</p>
<p>Kryemadhi deklaroi se vendi ka nevojë më shumë se kurrë për një opozitë më të fuqishme, pasi mazhoranca e dalë nga zgjedhjet e 25 qershorit siç tha ajo, është fiktive dhe ka dalë përmes një procesi të deformuar.</p>
<p>“Fatet e demokracisë janë në udhëkryq më shumë se asnjëherë tjetër dhe kjo kërkon krijimin e një fronti kombëtar opozitar pa dallime ideologjike pasi themeli i demokracisë, vota e lirë, është goditur rëndë”, u shpreh kryetarja e LSI.</p>
<p>Ajo kërkoi angazhim maksimal për t’iu përgjigjur këtij momenti dhe përgjegjësisë politike.</p>
<p>Po ashtu nënvizoi se dotë  vazhdohet me evidentimin e farsës së 25 qershorit, dhunën kriminale me faktet dhe dokumentet e shumta të manipulimit, të dhunës së egër të policisë.</p>
<p>“Kjo është detyrë tashmë, pasi opinioni publik minutë pas minute po njihet me fakte të reja dhe tronditëse të grabitjes dhe tjetërsimit të votës së 25 qershorit. Ne do bashkëpunojmë me të gjithë faktorët politikë dhe qytetarë për përmbushjen e këtij misioni”, tha ndër të tjera Kryemadhi.</p>
    </div><!-- .entry-content -->

    <footer class="entry-footer">
		    </footer><!-- .entry-footer -->

	<div class="newspaper-x-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Related posts </span></h3></div><div class="newspaper-x-carousel-navigation hidden-xs text-right"><ul class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><!--/.row--><div class="owlCarousel owl-carousel owl-theme" data-slider-id="3961" id="owlCarousel-3961" 
			data-slider-items="3" 
			data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://www.ballkan.com/2017/07/11/topalli-ankohet-tek-zyrtaret-gjermane-vendi-pa-opozite-basha-rrenoi-pd-dhe-sleshon-karrigen/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/topalli-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/topalli-ankohet-tek-zyrtaret-gjermane-vendi-pa-opozite-basha-rrenoi-pd-dhe-sleshon-karrigen/">Topalli ‘ankohet’ tek zyrtarët gjermanë:&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/luan-rama-vjedhja-e-votes-nje-njolle-turpi-e-qeverise/"><img width="550" height="355" src="https://www.ballkan.com/wp-content/uploads/2017/07/lani-550x355.jpeg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/luan-rama-vjedhja-e-votes-nje-njolle-turpi-e-qeverise/">Luan Rama: Vjedhja e votës,&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/beteja-per-nje-mandat-pas-pdiu-se-ankohet-edhe-ps-ja/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/klemi-1-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/beteja-per-nje-mandat-pas-pdiu-se-ankohet-edhe-ps-ja/">Beteja për një mandat, pas&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/turi-degjesave-rama-koalicion-qytetaret-jo-parti-te-tjera-2/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/ramush-550x360.jpeg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/turi-degjesave-rama-koalicion-qytetaret-jo-parti-te-tjera-2/">Turi i dëgjesave, Rama: Koalicion&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/basha-akuza-rames-per-zgjedhjet-selami-gabimin-ta-gjejme-te-vetja/"><img width="550" height="328" src="https://www.ballkan.com/wp-content/uploads/2017/07/gara-550x328.jpeg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/basha-akuza-rames-per-zgjedhjet-selami-gabimin-ta-gjejme-te-vetja/">Basha, akuza Ramës për zgjedhjet.&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/akuzat-per-vjedhjen-e-votave-kryemadhi-kjo-eshte-vetem-nje-pjese/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/monika-kryemadhi-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/akuzat-per-vjedhjen-e-votave-kryemadhi-kjo-eshte-vetem-nje-pjese/">Akuzat për vjedhjen e votave,&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/turi-degjesave-rama-koalicion-qytetaret-jo-parti-te-tjera/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/diu-550x360.png" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/turi-degjesave-rama-koalicion-qytetaret-jo-parti-te-tjera/">Turi i dëgjesave, Rama: Koalicion&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/bashkepunimi-ekonomik-e-tregtar-rama-takon-yildirim/"><img width="442" height="265" src="https://www.ballkan.com/wp-content/uploads/2017/07/rama-4.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" srcset="https://www.ballkan.com/wp-content/uploads/2017/07/rama-4.jpg 442w, https://www.ballkan.com/wp-content/uploads/2017/07/rama-4-300x180.jpg 300w" sizes="(max-width: 442px) 100vw, 442px" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/bashkepunimi-ekonomik-e-tregtar-rama-takon-yildirim/">Bashkëpunimi ekonomik e tregtar, Rama&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/11/zgjedhjet-kqz-perfundon-afati-regjistrimit-te-ankesave/"><img width="550" height="360" src="https://www.ballkan.com/wp-content/uploads/2017/07/klemi-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/11/zgjedhjet-kqz-perfundon-afati-regjistrimit-te-ankesave/">Zgjedhjet, KQZ: Përfundon afati i&hellip;</a></div><div class="newspaper-x-related-posts-date">July 11, 2017</div></div><!--/.item--><div class="item"><a href="https://www.ballkan.com/2017/07/10/vllahutin-administrata-te-jete-gati-per-negociatat/"><img class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" src="https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/images/picture_placeholder.jpg" /></a><div class="newspaper-x-related-post-title"><a href="https://www.ballkan.com/2017/07/10/vllahutin-administrata-te-jete-gati-per-negociatat/">Vllahutin: Administrata të jetë gati&hellip;</a></div><div class="newspaper-x-related-posts-date">July 10, 2017</div></div><!--/.item--></div><!--/.owlCarousel--></div><!--/.mt-related-posts-->
</article><!-- #post-## -->


    </main><!-- #main -->
    </div><!-- #primary -->
    
<aside id="secondary" class="widget-area col-lg-4 col-md-4 col-sm-4 newspaper-x-sidebar" role="complementary">
	<div class="newspaper-x-blog-sidebar">
		<div id="buffercode_banner_upload_info-11" class="widget widget_buffercode_banner_upload_info"><h3>             Gazeta Ballkan</h3><a href="https://www.ballkan.com/wp-content/uploads/2017/06/21-qershor.pdf" alt="https://www.ballkan.com/wp-content/uploads/2017/06/21-qershor.pdf" target="_blank"><img src="https://www.ballkan.com/wp-content/uploads/2017/06/vvvvvvvvvvvv-4908-1.jpg" width="300px" height="250px" /></a> </div><div id="text-44" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'en', layout: google.translate.TranslateElement.FloatPosition.BOTTOM_RIGHT, multilanguagePage: true, gaTrack: true, gaId: 'UA-88874866-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
		</div><div id="buffercode_banner_upload_info-4" class="widget widget_buffercode_banner_upload_info"><h3>Reklama</h3><a href="http://www.anas.al/" alt="http://www.anas.al/" target="_blank"><img src="https://www.ballkan.com/wp-content/uploads/2017/03/2.png" width="300px" height="250px" /></a> </div><div id="buffercode_banner_upload_info-5" class="widget widget_buffercode_banner_upload_info"><h3></h3><a href="http://harmony.com.al/" alt="http://harmony.com.al/" target="_blank"><img src="https://www.ballkan.com/wp-content/uploads/2017/03/17458118_1340012059378881_7645230637149553708_n.jpg" width="300px" height="250px" /></a> </div><div id="calendar-3" class="widget widget_calendar"><h3>Kalendari</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ballkan.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ballkan.com/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.ballkan.com/2017/07/03/" aria-label="Posts published on July 3, 2017">3</a></td><td><a href="https://www.ballkan.com/2017/07/04/" aria-label="Posts published on July 4, 2017">4</a></td><td><a href="https://www.ballkan.com/2017/07/05/" aria-label="Posts published on July 5, 2017">5</a></td><td><a href="https://www.ballkan.com/2017/07/06/" aria-label="Posts published on July 6, 2017">6</a></td><td><a href="https://www.ballkan.com/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td><a href="https://www.ballkan.com/2017/07/08/" aria-label="Posts published on July 8, 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.ballkan.com/2017/07/10/" aria-label="Posts published on July 10, 2017">10</a></td><td id="today"><a href="https://www.ballkan.com/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	</div>
</aside><!-- #secondary -->
    </div>
    </div>

        <div id="content" class="container">
    </div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

    
	<div class="widgets-area">
		<div class="container">
			<div class="row">
									<div class="col-md-3 col-sm-6">
						<div class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a rel="nofollow" href="https://www.ballkan.com/wp-login.php">Log in</a></li>
			<li><a href="https://www.ballkan.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.ballkan.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>					</div>
									<div class="col-md-3 col-sm-6">
								<div class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://www.ballkan.com/2017/07/11/topalli-ankohet-tek-zyrtaret-gjermane-vendi-pa-opozite-basha-rrenoi-pd-dhe-sleshon-karrigen/">Topalli ‘ankohet’ tek zyrtarët gjermanë: Vendi pa opozitë, Basha rrënoi PD dhe s’lëshon karrigen</a>
						</li>
					<li>
				<a href="https://www.ballkan.com/2017/07/11/samiti-ne-trieste-ballkani-perendimor-ne-dhomen-e-pritjes/">Samiti në Trieste: Ballkani Perëndimor në dhomën e pritjes</a>
						</li>
					<li>
				<a href="https://www.ballkan.com/2017/07/11/linja-ajrore-shqiptare-fluturimet-brenda-vitit/">Linja ajrore shqiptare, fluturimet brenda vitit</a>
						</li>
					<li>
				<a href="https://www.ballkan.com/2017/07/11/luan-rama-vjedhja-e-votes-nje-njolle-turpi-e-qeverise/">Luan Rama: Vjedhja e votës, një njollë turpi e qeverisë</a>
						</li>
					<li>
				<a href="https://www.ballkan.com/2017/07/11/krimet-e-renda-japin-104-vjet-burg-per-grupin-e-xibrakes/">Krimet e Rënda japin 104 vjet burg për grupin e “Xibrakës”</a>
						</li>
				</ul>
		</div>							</div>
									<div class="col-md-3 col-sm-6">
						<div class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://www.ballkan.com/tag/aksident/" class="tag-cloud-link tag-link-279 tag-link-position-1" style="font-size: 8pt;" aria-label="aksident (1 item)">aksident</a>
<a href="https://www.ballkan.com/tag/avokati-i-popullit/" class="tag-cloud-link tag-link-274 tag-link-position-2" style="font-size: 8pt;" aria-label="Avokati i popullit (1 item)">Avokati i popullit</a>
<a href="https://www.ballkan.com/tag/burg/" class="tag-cloud-link tag-link-288 tag-link-position-3" style="font-size: 8pt;" aria-label="burg (1 item)">burg</a>
<a href="https://www.ballkan.com/tag/hashash/" class="tag-cloud-link tag-link-284 tag-link-position-4" style="font-size: 8pt;" aria-label="HASHASH (1 item)">HASHASH</a>
<a href="https://www.ballkan.com/tag/hotel/" class="tag-cloud-link tag-link-290 tag-link-position-5" style="font-size: 8pt;" aria-label="hotel (1 item)">hotel</a>
<a href="https://www.ballkan.com/tag/ilir-meta/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8pt;" aria-label="Ilir Meta (1 item)">Ilir Meta</a>
<a href="https://www.ballkan.com/tag/kanabis/" class="tag-cloud-link tag-link-287 tag-link-position-7" style="font-size: 8pt;" aria-label="KANABIS (1 item)">KANABIS</a>
<a href="https://www.ballkan.com/tag/kryesore/" class="tag-cloud-link tag-link-278 tag-link-position-8" style="font-size: 8pt;" aria-label="Kryesore (1 item)">Kryesore</a>
<a href="https://www.ballkan.com/tag/lsi/" class="tag-cloud-link tag-link-276 tag-link-position-9" style="font-size: 8pt;" aria-label="LSI (1 item)">LSI</a>
<a href="https://www.ballkan.com/tag/mashtrim/" class="tag-cloud-link tag-link-289 tag-link-position-10" style="font-size: 8pt;" aria-label="mashtrim (1 item)">mashtrim</a>
<a href="https://www.ballkan.com/tag/policia/" class="tag-cloud-link tag-link-286 tag-link-position-11" style="font-size: 8pt;" aria-label="POLICIA (1 item)">POLICIA</a>
<a href="https://www.ballkan.com/tag/psikologjia/" class="tag-cloud-link tag-link-12 tag-link-position-12" style="font-size: 8pt;" aria-label="Psikologjia (1 item)">Psikologjia</a>
<a href="https://www.ballkan.com/tag/tirane/" class="tag-cloud-link tag-link-280 tag-link-position-13" style="font-size: 22pt;" aria-label="tirane (4 items)">tirane</a>
<a href="https://www.ballkan.com/tag/vetingu/" class="tag-cloud-link tag-link-275 tag-link-position-14" style="font-size: 14.3pt;" aria-label="vetingu (2 items)">vetingu</a>
<a href="https://www.ballkan.com/tag/vlore/" class="tag-cloud-link tag-link-285 tag-link-position-15" style="font-size: 8pt;" aria-label="VLORE (1 item)">VLORE</a>
<a href="https://www.ballkan.com/tag/vrasje/" class="tag-cloud-link tag-link-291 tag-link-position-16" style="font-size: 8pt;" aria-label="vrasje (1 item)">vrasje</a></div>
</div>					</div>
									<div class="col-md-3 col-sm-6">
						<div class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-6"><a href="https://www.ballkan.com/category/kronika-aktualiteti/" >Aktualitet</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ballkan.com/category/lajme-nga-bota/" >Bota</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.ballkan.com/category/ekonomia-shqiptare/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.ballkan.com/category/flash/" >Flash</a>
</li>
	<li class="cat-item cat-item-283"><a href="https://www.ballkan.com/category/kryesoret/" >Kryesoret</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.ballkan.com/category/zhvillime-kulturore/" >Kulture</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ballkan.com/category/opinioni-shqipetar/" >Opinion</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.ballkan.com/category/politika-shqiptare/" >Politik</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ballkan.com/category/rajoni/" >Rajoni</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.ballkan.com/category/ceshtje-sociale/" >Sociale</a>
</li>
	<li class="cat-item cat-item-281"><a href="https://www.ballkan.com/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ballkan.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.ballkan.com/category/lajme-nga-vendi/" >Vendi</a>
</li>
		</ul>
</div>					</div>
							</div>
		</div>
	</div>

	
                <div class="back-to-top-area">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 text-center">
                        <a href="javascript:void(0)" id="back-to-top">
                            <span>Go Up</span>
                            <i class="fa fa-angle-up" aria-hidden="true"></i>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    
                <div class="site-info ">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        Ballkan News - Ferano Group
                        <nav id="footer-navigation" class="pull-right text-right hidden-xs">
                            <div class="menu"></div>
                        </nav>
                    </div>
                </div>
            </div>
        </div><!-- .site-info -->
    </footer><!-- #colophon -->
</div><!-- #page -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="sq",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="translate">Perktheje »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Afrikaans'><a title='Afrikaans' class='notranslate flag af Afrikaans'></a></li><li id='Albanian'><a title='Albanian' class='notranslate flag sq Albanian'></a></li><li id='Amharic'><a title='Amharic' class='notranslate flag am Amharic'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Armenian'><a title='Armenian' class='notranslate flag hy Armenian'></a></li><li id='Azerbaijani'><a title='Azerbaijani' class='notranslate flag az Azerbaijani'></a></li><li id='Basque'><a title='Basque' class='notranslate flag eu Basque'></a></li><li id='Belarusian'><a title='Belarusian' class='notranslate flag be Belarusian'></a></li><li id='Bengali'><a title='Bengali' class='notranslate flag bn Bengali'></a></li><li id='Bosnian'><a title='Bosnian' class='notranslate flag bs Bosnian'></a></li><li id='Bulgarian'><a title='Bulgarian' class='notranslate flag bg Bulgarian'></a></li><li id='Catalan'><a title='Catalan' class='notranslate flag ca Catalan'></a></li><li id='Cebuano'><a title='Cebuano' class='notranslate flag ceb Cebuano'></a></li><li id='Chichewa'><a title='Chichewa' class='notranslate flag ny Chichewa'></a></li><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='Chinese (Traditional)'><a title='Chinese (Traditional)' class='notranslate flag zh-TW Chinese (Traditional)'></a></li><li id='Corsican'><a title='Corsican' class='notranslate flag co Corsican'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='Dutch'><a title='Dutch' class='notranslate flag nl Dutch'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='Esperanto'><a title='Esperanto' class='notranslate flag eo Esperanto'></a></li><li id='Estonian'><a title='Estonian' class='notranslate flag et Estonian'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Finnish'><a title='Finnish' class='notranslate flag fi Finnish'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='Frisian'><a title='Frisian' class='notranslate flag fy Frisian'></a></li><li id='Galician'><a title='Galician' class='notranslate flag gl Galician'></a></li><li id='Georgian'><a title='Georgian' class='notranslate flag ka Georgian'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Gujarati'><a title='Gujarati' class='notranslate flag gu Gujarati'></a></li><li id='Haitian'><a title='Haitian' class='notranslate flag ht Haitian'></a></li><li id='Hausa'><a title='Hausa' class='notranslate flag ha Hausa'></a></li><li id='Hawaiian'><a title='Hawaiian' class='notranslate flag haw Hawaiian'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Hmong'><a title='Hmong' class='notranslate flag hmn Hmong'></a></li><li id='Hungarian'><a title='Hungarian' class='notranslate flag hu Hungarian'></a></li><li id='Icelandic'><a title='Icelandic' class='notranslate flag is Icelandic'></a></li><li id='Igbo'><a title='Igbo' class='notranslate flag ig Igbo'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Javanese'><a title='Javanese' class='notranslate flag jw Javanese'></a></li><li id='Kannada'><a title='Kannada' class='notranslate flag kn Kannada'></a></li><li id='Kazakh'><a title='Kazakh' class='notranslate flag kk Kazakh'></a></li><li id='Khmer'><a title='Khmer' class='notranslate flag km Khmer'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Kurdish'><a title='Kurdish' class='notranslate flag ku Kurdish'></a></li><li id='Kyrgyz'><a title='Kyrgyz' class='notranslate flag ky Kyrgyz'></a></li><li id='Lao'><a title='Lao' class='notranslate flag lo Lao'></a></li><li id='Latin'><a title='Latin' class='notranslate flag la Latin'></a></li><li id='Latvian'><a title='Latvian' class='notranslate flag lv Latvian'></a></li><li id='Lithuanian'><a title='Lithuanian' class='notranslate flag lt Lithuanian'></a></li><li id='Luxembourgish'><a title='Luxembourgish' class='notranslate flag lb Luxembourgish'></a></li><li id='Macedonian'><a title='Macedonian' class='notranslate flag mk Macedonian'></a></li><li id='Malagasy'><a title='Malagasy' class='notranslate flag mg Malagasy'></a></li><li id='Malayalam'><a title='Malayalam' class='notranslate flag ml Malayalam'></a></li><li id='Malay'><a title='Malay' class='notranslate flag ms Malay'></a></li><li id='Maltese'><a title='Maltese' class='notranslate flag mt Maltese'></a></li><li id='Maori'><a title='Maori' class='notranslate flag mi Maori'></a></li><li id='Marathi'><a title='Marathi' class='notranslate flag mr Marathi'></a></li><li id='Mongolian'><a title='Mongolian' class='notranslate flag mn Mongolian'></a></li><li id='Myanmar (Burmese)'><a title='Myanmar (Burmese)' class='notranslate flag my Myanmar (Burmese)'></a></li><li id='Nepali'><a title='Nepali' class='notranslate flag ne Nepali'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Pashto'><a title='Pashto' class='notranslate flag ps Pashto'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Punjabi'><a title='Punjabi' class='notranslate flag pa Punjabi'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Serbian'><a title='Serbian' class='notranslate flag sr Serbian'></a></li><li id='Shona'><a title='Shona' class='notranslate flag sn Shona'></a></li><li id='Sesotho'><a title='Sesotho' class='notranslate flag st Sesotho'></a></li><li id='Sindhi'><a title='Sindhi' class='notranslate flag sd Sindhi'></a></li><li id='Sinhala'><a title='Sinhala' class='notranslate flag si Sinhala'></a></li><li id='Slovak'><a title='Slovak' class='notranslate flag sk Slovak'></a></li><li id='Slovenian'><a title='Slovenian' class='notranslate flag sl Slovenian'></a></li><li id='Samoan'><a title='Samoan' class='notranslate flag sm Samoan'></a></li><li id='Scots Gaelic'><a title='Scots Gaelic' class='notranslate flag gd Scots Gaelic'></a></li><li id='Somali'><a title='Somali' class='notranslate flag so Somali'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Sundanese'><a title='Sundanese' class='notranslate flag su Sundanese'></a></li><li id='Swahili'><a title='Swahili' class='notranslate flag sw Swahili'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Tajik'><a title='Tajik' class='notranslate flag tg Tajik'></a></li><li id='Tamil'><a title='Tamil' class='notranslate flag ta Tamil'></a></li><li id='Telugu'><a title='Telugu' class='notranslate flag te Telugu'></a></li><li id='Thai'><a title='Thai' class='notranslate flag th Thai'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li><li id='Ukrainian'><a title='Ukrainian' class='notranslate flag uk Ukrainian'></a></li><li id='Urdu'><a title='Urdu' class='notranslate flag ur Urdu'></a></li><li id='Uzbek'><a title='Uzbek' class='notranslate flag uz Uzbek'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li><li id='Xhosa'><a title='Xhosa' class='notranslate flag xh Xhosa'></a></li><li id='Yiddish'><a title='Yiddish' class='notranslate flag yi Yiddish'></a></li><li id='Yoruba'><a title='Yoruba' class='notranslate flag yo Yoruba'></a></li><li id='Zulu'><a title='Zulu' class='notranslate flag zu Zulu'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'sq', autoDisplay: false, multilanguagePage:true}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript' src='https://www.ballkan.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/bootstrap/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/js/skip-link-focus-fix.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/adsenseloader/jquery.adsenseloader.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/machothemes/machothemes.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/www.ballkan.com","theme":"https:\/\/www.ballkan.com\/wp-content\/themes\/newspaper-x%201.29","ajaxurl":"https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/js/functions.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/newspaper-x%201.29/assets/vendors/owl-carousel/owl.carousel.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>
</html>
