<!DOCTYPE html>
<html  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ballkan.com/xmlrpc.php" />
<title>Aksident në Fushë Krujë, 4 të plagosur &ndash; Ballkan News</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ballkan.com/2017/03/13/aksident-ne-fushe-kruje-4-te-plagosur/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aksident në Fushë Krujë, 4 të plagosur &ndash; Ballkan News" />
<meta property="og:description" content="Një aksident i rëndë ka ndodhur në Krujë ndërsa dy makina janë përplasur. Të paktën 4 persona janë plagosur ndërsa makinat kanë pësuar dëmtime të rënda. Aksidenti në fshatin Luz të Krujës. Nga të dhënat paraprake mësohet se të plagosurit janë jashtë rrezikut për jetën." />
<meta property="og:url" content="https://www.ballkan.com/2017/03/13/aksident-ne-fushe-kruje-4-te-plagosur/" />
<meta property="og:site_name" content="Ballkan News" />
<meta property="article:publisher" content="https://www.facebook.com/newsballkan" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2017-03-13T13:35:05+00:00" />
<meta property="fb:app_id" content="262126094204127" />
<meta property="og:image" content="http://gazetablic.com/wp-content/uploads/2016/05/elbasann1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Një aksident i rëndë ka ndodhur në Krujë ndërsa dy makina janë përplasur. Të paktën 4 persona janë plagosur ndërsa makinat kanë pësuar dëmtime të rënda. Aksidenti në fshatin Luz të Krujës. Nga të dhënat paraprake mësohet se të plagosurit janë jashtë rrezikut për jetën." />
<meta name="twitter:title" content="Aksident në Fushë Krujë, 4 të plagosur &ndash; Ballkan News" />
<meta name="twitter:image" content="http://gazetablic.com/wp-content/uploads/2016/05/elbasann1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballkan News &raquo; Aksident në Fushë Krujë, 4 të plagosur Comments Feed" href="https://www.ballkan.com/2017/03/13/aksident-ne-fushe-kruje-4-te-plagosur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.ballkan.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='best-magazine-style-css'  href='https://www.ballkan.com/wp-content/themes/best-magazine/style.css?ver=1.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='https://www.ballkan.com/wp-content/themes/best-magazine/slideshow/style.css?ver=1.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='https://www.ballkan.com/wp-content/themes/best-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='https://www.ballkan.com/wp-content/themes/best-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.22' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/javascript.js?ver=1.1.22'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/jquery.mobile.js?ver=1.1.22'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.22'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php";
var best_magazine_objectL10n = {"field_required":"field is required.","mail_validation":"This is not a valid email address.","search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/lightbox.js?ver=1.1.22'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.ballkan.com/?p=1803' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F03%2F13%2Faksident-ne-fushe-kruje-4-te-plagosur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F03%2F13%2Faksident-ne-fushe-kruje-4-te-plagosur%2F&#038;format=xml" />
        <script>
          var best_magazine_full_width=0;
          var best_magazine_content_width = 75;
        </script>
                  <style type="text/css">
            #sidebar2{
              display:none;
            }
            #sidebar1 {
              display:block;
              float:right;
            }
            .container{
              width:75%;
            }
            .blog,#content{
              width:67%;
              display:block;
              float:left;
            }
            #sidebar1{
              width:33%;
            }
          </style>
          <style type="text/css">    h1, h2, h3, h4, h5, h6 {
    font-family: Georgia,Times New Roman,Times,serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        body {
    font-family: Titillium Web, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        .nav, .metabar, .subtext, .subhead, .widget-title, .reply a, .editpage, #page .wp-pagenavi, .post-edit-link, #wp-calendar caption, #wp-calendar thead th, .soapbox-links a, .fancybox, .standard-form .admin-links, .ftitle small, .blog-page-navigation, .page-navigation, .navigation {
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        input, textarea {
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
    </style>    <script>
      WebFontConfig = {
        google: {
          families: [
            'Georgia:normalnormal',
            'Titillium Web:normalnormal',
            'Arial:normalnormal'
          ]
        }

      };
      (function ()
      {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>

          <style type="text/css">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</style>
            <style id='wd_custom_css_text'>
              </style>
      <link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ballkan.com/wp-content/uploads/2017/02/cropped-download-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-1803 single-format-standard">
<header>
 	<div id="header">
		<div id="header-top">
			<div class="container">
				<ul id="social" class="social-icon">
					<li class="facebook"><a  href="https://www.facebook.com/newsballkan"  target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li>
					<li class="twitter"><a style="display:none;" href="#" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a></li>
					<li class="google-plus"><a style="display:none;"  href="#" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a></li>
					<li class="rss"><a style="display:none;"  href="#" target="_blank" title="Rss"><i class="fa fa-rss"></i></a></li>

					<li class="youtube"><a style="display:none;"  href="#" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a></li>
					<li class="instagram"><a   href="https://www.instagram.com/ballkannews/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a></li>
					<li class="linkedin"><a style="display:none;"  href="#" target="_blank" title="LinkedIn"><i class="fa fa-linkedin"></i></a></li>
					<li class="pinterest"><a style="display:none;"  href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a></li>
				</ul>
									<div id="search-block">
						<form role="search" method="get" id="searchform" action="https://www.ballkan.com/">
	<div id="searchbox">
		<div class="searchback">
			<input  type="text" id="searchinput" value="" name="s" id="s" class="searchbox_search" placeholder="Type here"/> 
			<input type="submit" id="searchsubmit" value="Search" class="read_more" style="" />
		</div>
	</div>
</form>					</div>
							</div>
		</div>
		<div class="container">
			<div id="header-middle">
			  
				<a id="logo" href="https://www.ballkan.com/" title="Ballkan News">
					<img id='site-title' src='https://www.ballkan.com/wp-content/uploads/2017/01/cvbnnnnnnnnnnnnnnnnnnnnnnnnnn.jpg' alt='Ballkan News'>
				</a>
				
			<div class="clear"></div>
						</div>
		</div>
		<div class="phone-menu-block">
			<nav id="top-nav">
				<div class="container">
					<ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ballkan.com/category/lajme-nga-vendi/">Vendi</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.ballkan.com/category/rajoni/">Rajoni</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.ballkan.com/category/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://www.ballkan.com/category/kronika-aktualiteti/">Aktualitet</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.ballkan.com/category/politika-shqiptare/">Politik</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.ballkan.com/category/ekonomia-shqiptare/">Ekonomi</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.ballkan.com/category/zhvillime-kulturore/">Kulture</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.ballkan.com/category/opinioni-shqipetar/">Opinion</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.ballkan.com/category/ceshtje-sociale/">Sociale</a></li>
</ul>	
				</div>
			</nav>
		</div>
	</div>
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="text-44" class="widget-area widget_text">			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'en', layout: google.translate.TranslateElement.FloatPosition.BOTTOM_RIGHT, multilanguagePage: true, gaTrack: true, gaId: 'UA-88874866-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
        </div>
		</div> <div id="siteorigin-panels-builder-3" class="widget-area widget_siteorigin-panels-builder"><div id="pl-w58b03ef89ff5c"><div class="panel-grid" id="pg-w58b03ef89ff5c-0" ><div class="panel-grid-cell" id="pgc-w58b03ef89ff5c-0-0" ><div class="so-panel widget widget_buffercode_banner_upload_info panel-first-child" id="panel-w58b03ef89ff5c-0-0-0" data-index="0"><a href="http://www.anas.al" alt="http://www.anas.al" target="_blank"><img src="http://www.anas.al/wp-content/uploads/2016/02/2.png" width="300px" height="250px" /></a> </div><div class="so-panel widget widget_buffercode_banner_upload_info" id="panel-w58b03ef89ff5c-0-0-1" data-index="1"><a href="http://www.harmony.com.al" alt="http://www.harmony.com.al" target="_blank"><img src="http://harmony.com.al/wp-content/uploads/2017/02/Harmonnyyy45.jpg" width="300px" height="250px" /></a> </div><div class="so-panel widget widget_buffercode_banner_upload_info" id="panel-w58b03ef89ff5c-0-0-2" data-index="2"><a href="http://www.ferlut.al/" alt="http://www.ferlut.al/" target="_blank"><img src="https://media.giphy.com/media/CP5OLCx2aahqw/giphy.gif" width="300px" height="250px" /></a> </div><div class="so-panel widget widget_text" id="panel-w58b03ef89ff5c-0-0-3" data-index="3">			<div class="textwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "266102",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>
		</div><div class="so-panel widget widget_text panel-last-child" id="panel-w58b03ef89ff5c-0-0-4" data-index="4">			<div class="textwidget"><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "257345",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>
		</div></div></div></div></div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
										 <h1 class="page-title">Aksident në Fushë Krujë, 4 të plagosur</h1>
						 <div class="entry">	
							<p><img class="" src="http://gazetablic.com/wp-content/uploads/2016/05/elbasann1.jpg" width="630" height="398" /></p>
<p>Një aksident i rëndë ka ndodhur në Krujë ndërsa dy makina janë përplasur.<br />
Të paktën 4 persona janë plagosur ndërsa makinat kanë pësuar dëmtime të rënda.<br />
Aksidenti në fshatin Luz të Krujës.<br />
Nga të dhënat paraprake mësohet se të plagosurit janë jashtë rrezikut për jetën.</p>
						</div>
						  <div class="clear"></div>
		
								<div class="entry-meta">
					  <span class="sep date"></span><a href="https://www.ballkan.com/2017/03/13/aksident-ne-fushe-kruje-4-te-plagosur/" title="1:35 pm" rel="bookmark"><time class="entry-date" datetime="2017-03-13T13:35:05+00:00">March 13, 2017</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/author/xhesilda/" title="View all posts by user" rel="author">user</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="https://www.ballkan.com/category/kronika-aktualiteti/" rel="category tag">Aktualitet</a></span></div>				    <nav class="page-navigation">
      <a href="https://www.ballkan.com/2017/03/13/mbyll-hetimet-komisioni-per-cez-balla-berisha-pergjegjes-per-demin-450-milione-euro/" rel="prev"><i class="fa fa-chevron-left"></i> Mbyll hetimet Komisioni për CEZ, Balla: Berisha përgjegjës për dëmin 450 milionë euro</a>      <a href="https://www.ballkan.com/2017/03/13/nuk-na-e-kane-fajin-filmat-e-socializmit-qe-kemi-degraduar-si-shoqeri-47-nga-mentor-kikia/" rel="next">Nuk na e kanë fajin filmat e socializmit që kemi degraduar si shoqëri  47- Nga Mentor Kikia <i class="fa fa-chevron-right"></i></a>    </nav>
    				<div class="clear"></div>
				
									<div class="comments-template">
						




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/aksident-ne-fushe-kruje-4-te-plagosur/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"> <textarea  placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name*" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" placeholder="E-mail*" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    					</div>
						   </div>

	
		    <div class="clear"></div>
	</div>
	
</div>
<div id="footer">
    <div>
                <div id="footer-bottom">
            <span id="copyright">Ballkan News| Ferano Group</span>
        </div>
    </div>
</div>
<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58b03ef89ff5c */ #pg-w58b03ef89ff5c-0 .panel-grid-cell { float:none } #pl-w58b03ef89ff5c .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w58b03ef89ff5c .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58b03ef89ff5c-0 { margin-left:-15px;margin-right:-15px } #pg-w58b03ef89ff5c-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w58b03ef89ff5c-0 .panel-grid-cell { float:none;width:auto } #pl-w58b03ef89ff5c .panel-grid , #pl-w58b03ef89ff5c .panel-grid-cell {  } #pl-w58b03ef89ff5c .panel-grid .panel-grid-cell-empty { display:none } #pl-w58b03ef89ff5c .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/best-magazine/inc/js/responsive.js?ver=1.1.22'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>