<!DOCTYPE html>
<html  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ballkan.com/xmlrpc.php" />
<title>heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ballkan.com/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se" />
<meta property="og:description" content="Shkëlqim Selami dhe Dashamir Tahiri,  mandati i të cilëve u ndërpre nga Komisioni Qendror i Zgjedhjeve me kërkesë të prokurorisë së përgjithshme, kanë ankimuar vendimin. Ashtu siç lajmëroi një ditë më parë, avokati i Shkëlqim Selamit ka dorëzuar në Gjykatën Administrative akt-padinë, duke kërkuar shfuqizimin e vendimit të Komisionit Qendror të Zgjedhjeve dhe pezullimin e..." />
<meta property="og:url" content="https://www.ballkan.com/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/" />
<meta property="og:site_name" content="Gazeta Ballkan" />
<meta property="article:publisher" content="https://www.facebook.com/Gazeta-Ballkan-262126094204127/" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2017-01-04T14:28:07+00:00" />
<meta property="fb:app_id" content="262126094204127" />
<meta property="og:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Dashamir-Tahiri.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Shkëlqim Selami dhe Dashamir Tahiri,  mandati i të cilëve u ndërpre nga Komisioni Qendror i Zgjedhjeve me kërkesë të prokurorisë së përgjithshme, kanë ankimuar vendimin. Ashtu siç lajmëroi një ditë më parë, avokati i Shkëlqim Selamit ka dorëzuar në Gjykatën Administrative akt-padinë, duke kërkuar shfuqizimin e vendimit të Komisionit Qendror të Zgjedhjeve dhe pezullimin e..." />
<meta name="twitter:title" content="heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se" />
<meta name="twitter:image" content="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Dashamir-Tahiri.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Ballkan &raquo; Feed" href="https://www.ballkan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Ballkan &raquo; Comments Feed" href="https://www.ballkan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Ballkan &raquo; Heqja e mandatit, Selami dhe Tahiri ankimojnë vendimin e KQZ-së Comments Feed" href="https://www.ballkan.com/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ballkan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-magazine-style-css'  href='https://www.ballkan.com/wp-content/themes/news-magazine/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='https://www.ballkan.com/wp-content/themes/news-magazine/slideshow/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='https://www.ballkan.com/wp-content/themes/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='https://www.ballkan.com/wp-content/themes/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/javascript.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/jquery.mobile.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "https:\/\/www.ballkan.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/lightbox.js?ver=1.1.6'></script>
<link rel='https://api.w.org/' href='https://www.ballkan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ballkan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ballkan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.ballkan.com/?p=404' />
<link rel="alternate" type="application/json+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F01%2F04%2Fheqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ballkan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ballkan.com%2F2017%2F01%2F04%2Fheqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se%2F&#038;format=xml" />
<script> var full_width_magazine=0</script>
        <style type="text/css">
      #sidebar2{
        display:block;
        float:right;
      } 
      #sidebar1 {
        display:block; float:right;
      } 
            .container{
        width:75%;
            }
            .blog,#content{
        width:70%;
        display:block;
        float:left;
            }
            #sidebar1{
        width:99%;
            }
            #sidebar2{
        width:-69%;
            }
        </style>
        <style type="text/css">    h1, h2, h3, h4, h5, h6 {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        body {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        input, textarea {
    font-family: Open Sans, sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
    </style>    <script>
      WebFontConfig = {
        google: {
          families: [
            'Open Sans:normalnormal',
            'Open Sans:normalnormal',
            'Open Sans:normalnormal'
          ]
        }

      };
      (function ()
      {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>

        <style type="text/css">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</style>
    <style id='wdwt_custom_css_text'></style><link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2016/12/cropped-LOGO-BALLKAN-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ballkan.com/wp-content/uploads/2016/12/cropped-LOGO-BALLKAN-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ballkan.com/wp-content/uploads/2016/12/cropped-LOGO-BALLKAN-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ballkan.com/wp-content/uploads/2016/12/cropped-LOGO-BALLKAN-270x270.jpg" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88874866-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body class="post-template-default single single-post postid-404 single-format-standard">
<header>
 	<div id="header">
	  		<div id="header_part">
			<div class="container">
				<p style="float:left;margin: 7px 21px 7px 0;">January 4, 2017</p>				<div id="latest_posts">
  <b>Latest:</b>
  <ul>
  <li><a href="https://www.ballkan.com/2017/01/04/vodhi-bmw-ne-servis-arrestohet-31-vjecari/">Vodhi ‘BMW’ në servis, arrestohet 31-vjeçari</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/kulmi-epidemise-se-gripit-cdo-jave-16-mije-te-semure/">Kulmi i epidemisë së gripit, çdo javë 16 mijë të sëmurë</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/suedi-ekzekutohet-22-plumba-nje-shqiptar/">Suedi, ekzekutohet me 22 plumba një shqiptar</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/">Heqja e mandatit, Selami dhe Tahiri ankimojnë vendimin e KQZ-së</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/tahiri-ben-bilancin-viti-2016-ishte-mbare-shqiperia-e-sigurt/">Tahiri bën bilancin: Viti 2016 ishte i mbarë, Shqipëria më e sigurt</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/avokati-popullit-kuvendi-shpall-vendin-vakant/">Avokati i Popullit, Kuvendi shpall vendin vakant</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/iluzioni-ilaceve-te-lira-shpenzojme-shume-se-nuk-bejne-efekt/">Iluzioni i ilaçeve të lira, shpenzojmë më shumë se nuk bëjnë efekt</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/vetevrasja-e-te-riut-ne-burg-babai-djalin-e-denuan-per-nje-cigare-hashash/">Vetëvrasja e të riut në burg, babai: Djalin e dënuan për një cigare hashash</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/tirane-vetembytet-ne-liqen-50-vjecari/">Tiranë, vetëmbytet në liqen 50-vjeçari</a> </li> <li><a href="https://www.ballkan.com/2017/01/04/foto-shokuese-emigranti-fshihet-ne-nje-valixhe-per-te-hyre-ne-europe/">Foto Shokuese : Emigranti fshihet ne nje valixhe per te hyre ne Europe</a> </li>   </ul>
</div>
<script>
var wdwt_active_post = 1;
jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
if(jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
setInterval(function(){ 
  jQuery("#header_part #latest_posts ul li").removeClass("active_post");
  jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
  var wdwt_margin_latestpost = wdwt_active_post * 20;
  jQuery("#header_part #latest_posts ul li").eq(0).animate({ marginTop: -wdwt_margin_latestpost+"px"},500);
    if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length-1){
        wdwt_active_post = 0;
    } else {
        wdwt_active_post++;
    } 
}, 8000);
</script>
<ul id="social">
  <li class="facebook" >
    <a href="http://facebook.com/gazeta.ballkan.7" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
  </li>
  <li class="twitter" >
    <a href="#" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
  </li>
  <li class="gplus" >
    <a  href="#" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
  </li>
  <li class="rss" >
    <a  href="#" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
  </li>
  <li class="instagram" >
    <a href="#" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
  </li>
  <li class="linkedin" >
    <a href="#" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
  </li>
  <li class="pinterest" >
    <a  href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
  </li>
  <li class="youtube" >
    <a href="#" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
  </li>
</ul>


			
			</div>
		</div>
	  	    <div id="header-container">
			<div class="container">
				<div id="header-middle">
				   
     
      <a id="logo" href="https://www.ballkan.com/" title="Gazeta Ballkan">
        <img id="site-title" src="https://www.ballkan.com/wp-content/uploads/2016/12/llllllllllllllllllllllllllllllllllllllllllllllllll.jpg" alt="logo">
      </a>
        
 
					<div id="adv">
											</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="phone-menu-block">
		<nav id="top-nav">
			<div class="container">
				<ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.ballkan.com/category/kronika-aktualiteti/">Aktualitet</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ballkan.com/category/lajme-nga-vendi/">Vendi</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.ballkan.com/category/rajoni/">Rajoni</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.ballkan.com/category/lajme-nga-bota/">Bota</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.ballkan.com/category/ekonomia-shqiptare/">Ekonomi</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.ballkan.com/category/zhvillime-kulturore/">Kulture</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.ballkan.com/category/opinioni-shqipetar/">Opinion</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.ballkan.com/category/politika-shqiptare/">Politik</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.ballkan.com/category/ceshtje-sociale/">Sociale</a></li>
</ul>	
			</div>
		</nav>
	</div>
	<div id="menu-button-block">
		<div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
				<span style="position:relative; padding-right:7px;">Menu </span>
			
		</div>
	</div>	
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="text-12" class="widget-area widget_text">			<div class="textwidget"></div>
		</div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>Heqja e mandatit, Selami dhe Tahiri ankimojnë vendimin e KQZ-së</span></h1>
				
				
				<div class="entry">	
					<p><img src="http://gazeta-shqip.com/lajme/wp-content/uploads/2015/03/Dashamir-Tahiri.jpg" /></p>
<p>Shkëlqim Selami dhe Dashamir Tahiri,  mandati i të cilëve u ndërpre nga Komisioni Qendror i Zgjedhjeve me kërkesë të prokurorisë së përgjithshme, kanë ankimuar vendimin.</p>
<p>Ashtu siç lajmëroi një ditë më parë, avokati i Shkëlqim Selamit ka dorëzuar në Gjykatën Administrative akt-padinë, duke kërkuar shfuqizimin e vendimit të Komisionit Qendror të Zgjedhjeve dhe pezullimin e tij deri në përfundim të gjykimit.</p>
<p>Ndërsa deputeti Dashamir Tahiri, padinë e parë e ka dorëzuar pranë Kolegjit zgjedhor, ndërsa të enjten pritet t’i drejtohet Gjykatës Administrative</p>
				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="https://www.ballkan.com/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/" title="2:28 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-04T14:28:07+00:00">January 4, 2017</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="https://www.ballkan.com/author/admin/" title="View all posts by Menaxheri" rel="author">Menaxheri</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="https://www.ballkan.com/category/politika-shqiptare/" rel="category tag">Politik</a></span></div>				      <nav class="page-navigation">
        <a href="https://www.ballkan.com/2017/01/04/tahiri-ben-bilancin-viti-2016-ishte-mbare-shqiperia-e-sigurt/" rel="prev"><span class="meta-nav">&larr;</span> Tahiri bën bilancin: Viti 2016 ishte i mbarë, Shqipëria më e sigurt</a> 
        <a href="https://www.ballkan.com/2017/01/04/suedi-ekzekutohet-22-plumba-nje-shqiptar/" rel="next">Suedi, ekzekutohet me 22 plumba një shqiptar <span class="meta-nav">&rarr;</span></a>      </nav>
    				<div class="clear"></div>
				
									<div class="comments-template">
						




    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/04/heqja-e-mandatit-selami-dhe-tahiri-ankimojne-vendimin-e-kqz-se/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ballkan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"> <textarea  placeholder="Comment" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name*" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" placeholder="E-mail*" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    						<div class="clear"></div>
					</div>
						   </div>

	
		</div>
			<aside id="sidebar2">
			<div class="sidebar-container">
			  <div id="text-14" class="widget-container widget_text">			<div class="textwidget"><img style="-webkit-user-select: none" src="https://media.giphy.com/media/35lo0dtASPPK8/giphy.gif"></div>
		</div><div id="text-15" class="widget-container widget_text">			<div class="textwidget"><img style="user-select: none; cursor: zoom-in;" src="https://media.giphy.com/media/CP5OLCx2aahqw/giphy.gif" width="314" height="314"></div>
		</div><div id="news_magazine_social-6" class="widget-container widget_news_magazine_social"><h3 class="widget-title">Ferlut-Spare Parts</h3>	
		     <div class="social-widg-cont">
			 
								
	              <a  class="facebook"  href="https://www.facebook.com/ferlutspareparts/"  target="_blank" title="Facebook">
					  <i class="fa fa-facebook"></i>				  </a>
				 
				 				
	              <a  class="twitter" style="display:none;" href="javascript:;"  target="_blank" title="Twitter">
					  <i class="fa fa-twitter"></i>				  </a>
				 
				 				
	              <a  class="rss" style="display:none;" href="javascript:;"  target="_blank" title="Rss">
					  <i class="fa fa-rss"></i>				  </a>
				 
				 				
	              <a  class="gplus" style="display:none;" href="javascript:;"  target="_blank" title="Google+">
					  <i class="fa fa-google-plus"></i>				  </a>
				 
				 				
	              <a  class="instagram" style="display:none;" href="javascript:;"  target="_blank" title="Instagram">
					  <i class="fa fa-instagram"></i>				  </a>
				 
				 				
	              <a  class="youtube" style="display:none;" href="javascript:;"  target="_blank" title="Youtube">
					  <i class="fa fa-youtube"></i>				  </a>
				 
				 				 
			  </div>
								   		
	</div><div id="text-17" class="widget-container widget_text">			<div class="textwidget"><img style="user-select: none; cursor: zoom-in;" src="https://media.giphy.com/media/xncy9EcDsdfKE/giphy.gif" width="265" height="265"></div>
		</div>			  <div class="clear"></div>
			</div>
		</aside>
      <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          				<div class="footer-sidbar">
                    <div id="sidebar-footer" >
                      <div id="text-6" class="widget-container widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fanas.shpk%2Fposts%2F1327913890604589&width=500" width="500" height="150" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>                    </div>	
                </div>     	
          		</div>
		 
				<div class="footer-sidbar" id="sidebar4">
			<div id="sidebar-right-footer" >
			  <div id="text-7" class="widget-container widget_text">			<div class="textwidget"></div>
		</div><div id="news_magazine_social-5" class="widget-container widget_news_magazine_social">	
		     <div class="social-widg-cont">
			 
								
	              <a  class="facebook" style="display:none;" href="javascript:;"  target="_blank" title="Facebook">
					  <i class="fa fa-facebook"></i>				  </a>
				 
				 				
	              <a  class="twitter" style="display:none;" href="javascript:;"  target="_blank" title="Twitter">
					  <i class="fa fa-twitter"></i>				  </a>
				 
				 				
	              <a  class="rss" style="display:none;" href="javascript:;"  target="_blank" title="Rss">
					  <i class="fa fa-rss"></i>				  </a>
				 
				 				
	              <a  class="gplus" style="display:none;" href="javascript:;"  target="_blank" title="Google+">
					  <i class="fa fa-google-plus"></i>				  </a>
				 
				 				
	              <a  class="instagram" style="display:none;" href="javascript:;"  target="_blank" title="Instagram">
					  <i class="fa fa-instagram"></i>				  </a>
				 
				 				
	              <a  class="youtube" style="display:none;" href="javascript:;"  target="_blank" title="Youtube">
					  <i class="fa fa-youtube"></i>				  </a>
				 
				 				 
			  </div>
								   		
	</div>			  <div class="clear"></div>
			</div>	
		</div>     	
            </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><span>Gazeta Ballkan <a href="https:/www.ballkan.com" target="_blank">-2016-Ferano Group</a></span></span>
</div>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-content/themes/news-magazine/inc/js/responsive.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ballkan.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>